<!DOCTYPE html>
<html lang="en-GB" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://father-hood.co.uk/xmlrpc.php">

<title>London with kids: Natural History Museum at South Kensington &mdash; Father-Hood.co.uk</title>
<script type="text/javascript">
  WebFontConfig = {"google":{"families":["Lato:r,i,b,bi:latin,latin-ext"]},"typekit":{"id":"tam7arm"}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://father-hood.co.uk/wp-content/mu-plugins/wpcomsh/vendor/automattic/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css">.wf-active body{font-family:"Lato",sans-serif}.wf-active button, .wf-active input, .wf-active select, .wf-active textarea{font-family:"Lato",sans-serif}.wf-active button, .wf-active input[type="button"], .wf-active input[type="reset"], .wf-active input[type="submit"], .wf-active #infinite-handle span button, .wf-active #infinite-handle span button:hover, .wf-active #infinite-handle span button:focus{font-family:"Lato",sans-serif}.wf-active p{font-family:"Lato",sans-serif}.wf-active .secondary-navigation-container ul, .wf-active .nav-menu-wrapper ul{font-family:"Lato",sans-serif}.wf-active ul, .wf-active ol, .wf-active dl{font-family:"Lato",sans-serif}.wf-active .cat-links, .wf-active .posted-on, .wf-active .entry-footer, .wf-active .edit-link{font-family:"Lato",sans-serif}.wf-active .entry-footer .post-edit-link{font-family:"Lato",sans-serif}.wf-active .featured-content .category, .wf-active .featured-content .entry-title{font-family:"Lato",sans-serif}.wf-active .comment-list li .comment-author, .wf-active .comment-list li .comment-metadata{font-family:"Lato",sans-serif}.wf-active h1, .wf-active h2, .wf-active h3, .wf-active h4, .wf-active h5, .wf-active h6, .wf-active h6 label{font-family:"brandon-grotesque-1","brandon-grotesque-2",sans-serif;font-weight:700;font-style:normal}.wf-active h1{font-style:normal;font-weight:700}.wf-active h2{font-style:normal;font-weight:700}.wf-active h3{font-style:normal;font-weight:700}.wf-active h4{font-style:normal;font-weight:700}.wf-active h5{font-style:normal;font-weight:700}.wf-active h6{font-style:normal;font-weight:700}.wf-active .widget-title{font-style:normal;font-weight:700}.wf-active .site-info-wrapper h6{font-style:normal;font-weight:700}.wf-active .site-info-wrapper h6.find-us{font-style:normal;font-weight:700}.wf-active .page-title, .wf-active .entry-title{font-style:normal;font-weight:700}.wf-active #respond h3#reply-title{font-style:normal;font-weight:700}.wf-active .post-navigation h4{font-style:normal;font-weight:700}@media screen and (max-width: 640px){.wf-active .site-title-wrapper-inner .site-title{font-style:normal;font-weight:700}}@media screen and (max-width: 1024px) and (min-width: 641px){.wf-active .site-title-wrapper-inner .site-title{font-style:normal;font-weight:700}}.wf-active .site-title{font-style:normal;font-weight:700}</style>
<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="LA7roIdtFaek4ZraCWN2_yMRDBNzx0HY1RCU9H_I3Qg" />
<meta name="msvalidate.01" content="BC4753A99FA66A9C99B92303F8DC3B31" />
<meta name="p:domain_verify" content="6614f27eaa9ba0357bd5a77e9fc200e4" />
<meta name="yandex-verification" content="a8fa9b1f56413581" />
<script>window._wca = window._wca || [];</script>
<meta property="og:title" content="London with kids: Natural History Museum at South Kensington"/>
<meta property="og:description" content="  Father-Hood&#039;s guide to the best things to do with your kids in London continues with our review of the Natural History Museum at South Kensington. Where i"/>
<meta property="og:image" content="https://father-hood.co.uk/wp-content/uploads/2018/11/IMG_8331.jpg"/>
<meta name="twitter:card" content="summary">
<meta property="twitter:title" content="London with kids: Natural History Museum at South Kensington"/>
<meta property="twitter:description" content="  Father-Hood&#039;s guide to the best things to do with your kids in London continues with our review of the Natural History Museum at South Kensington. Where i"/>
<meta property="twitter:image" content="https://father-hood.co.uk/wp-content/uploads/2018/11/IMG_8331.jpg"/>
<meta name="author" content="stuarthoodlimited"/>

<!-- This site is optimized with the Yoast SEO plugin v9.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Father-Hood&#039;s guide to the best things to do with your kids in London continues with our review of the Natural History Museum"/>
<link rel="canonical" href="https://father-hood.co.uk/2018/11/13/london-with-kids-natural-history-museum-at-south-kensington/" />
<meta property="og:locale" content="en_GB" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://father-hood.co.uk/2018/11/13/london-with-kids-natural-history-museum-at-south-kensington/" />
<meta property="og:site_name" content="Father-Hood.co.uk" />
<meta property="article:publisher" content="https://www.facebook.com/fatherhood.co.uk/" />
<meta property="article:tag" content="days out in london" />
<meta property="article:tag" content="entertaining toddlers" />
<meta property="article:tag" content="family london" />
<meta property="article:tag" content="kids in london" />
<meta property="article:tag" content="london kids guide" />
<meta property="article:tag" content="london with kids" />
<meta property="article:tag" content="london with toddlers" />
<meta property="article:tag" content="natural history museum" />
<meta property="article:section" content="Blog" />
<meta property="article:published_time" content="2018-11-13T19:34:33+00:00" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@fatherhoodcouk" />
<meta name="twitter:creator" content="@fatherhoodcouk" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Person","url":"https:\/\/father-hood.co.uk\/","sameAs":["https:\/\/www.facebook.com\/fatherhood.co.uk\/","https:\/\/www.instagram.com\/fatherhood.co.uk\/","https:\/\/www.youtube.com\/channel\/UCH4Ii0eQUlXGSnx9kH9qKqg?view_as=subscriber","https:\/\/www.pinterest.co.uk\/fatherhoodcouk\/","https:\/\/twitter.com\/fatherhoodcouk"],"@id":"#person","name":"Stuart Hood"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Father-Hood.co.uk &raquo; Feed" href="https://father-hood.co.uk/feed/" />
<link rel="alternate" type="application/rss+xml" title="Father-Hood.co.uk &raquo; Comments Feed" href="https://father-hood.co.uk/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Father-Hood.co.uk &raquo; London with kids: Natural History Museum at South Kensington Comments Feed" href="https://father-hood.co.uk/2018/11/13/london-with-kids-natural-history-museum-at-south-kensington/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/father-hood.co.uk\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='woocommerce-layout-css'  href='https://c0.wp.com/p/woocommerce/3.5.1/assets/css/woocommerce-layout.css' type='text/css' media='all' />
<style id='woocommerce-layout-inline-css' type='text/css'>

	.infinite-scroll .woocommerce-pagination {
		display: none;
	}
</style>
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='https://c0.wp.com/p/woocommerce/3.5.1/assets/css/woocommerce-smallscreen.css' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='https://c0.wp.com/p/woocommerce/3.5.1/assets/css/woocommerce.css' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='dailymag-css'  href='https://father-hood.co.uk/wp-content/themes/dailymag/style.css?ver=0.9.0' type='text/css' media='all' />
<link rel='stylesheet' id='dailymag-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C400italic%2C700%7CAbril+Fatface%3A400%7CLora%3A400%2C400italic%2C700%2C700italic&#038;subset=latin%2Clatin-ext&#038;ver=0.9.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-calypso-bridge-masterbar-css'  href='https://father-hood.co.uk/wp-content/mu-plugins/wpcomsh/vendor/automattic/wc-calypso-bridge/store-on-wpcom/assets/css/masterbar.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='wpcom_instagram_widget-css'  href='https://father-hood.co.uk/wp-content/mu-plugins/wpcomsh/widgets/instagram/instagram.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_facebook_likebox-css'  href='https://c0.wp.com/p/jetpack/6.7/modules/widgets/facebook-likebox/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/6.7/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/6.7/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/4.9.8/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/4.9.8/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/6.7/_inc/build/related-posts/related-posts.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/6.7/_inc/build/postmessage.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/6.7/_inc/build/jquery.jetpack-resize.min.js'></script>
<link rel='https://api.w.org/' href='https://father-hood.co.uk/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://father-hood.co.uk/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://father-hood.co.uk/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://wp.me/p7YfgQ-6Z9' />
<link rel="alternate" type="application/json+oembed" href="https://father-hood.co.uk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffather-hood.co.uk%2F2018%2F11%2F13%2Flondon-with-kids-natural-history-museum-at-south-kensington%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://father-hood.co.uk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffather-hood.co.uk%2F2018%2F11%2F13%2Flondon-with-kids-natural-history-museum-at-south-kensington%2F&#038;format=xml" />
<!-- Global site tag (gtag.js) - Google Ads: 861103495 -->
<script async src="https://www.googletagmanager.com/gtag/js?id=AW-861103495"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'AW-861103495');

<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '318081815256003');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=318081815256003&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->
</script>
<link rel='dns-prefetch' href='//widgets.wp.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//c0.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style>	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	
<!-- WooCommerce Facebook Integration Begin -->

<script type='text/javascript'>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
</script>

<script>
fbq('init', '517728238694388', {}, {
    "agent": "woocommerce-3.5.1-1.9.5"
});

fbq('track', 'PageView', {
    "source": "woocommerce",
    "version": "3.5.1",
    "pluginVersion": "1.9.5"
});

document.addEventListener('DOMContentLoaded', function() {
  jQuery && jQuery(function($){
    $('body').on('added_to_cart', function(event) {
      // Ajax action.
      $.get('?wc-ajax=fb_inject_add_to_cart_event', function(data) {
        $('head').append(data);
      });
    });
  });
}, false);

</script>
<!-- DO NOT MODIFY -->
<!-- WooCommerce Facebook Integration end -->
    
<style type="text/css">
.a-stats {
	width: auto;
}
.a-stats a {
	background: #7CA821;
	background-image:-moz-linear-gradient(0% 100% 90deg,#5F8E14,#7CA821);
	background-image:-webkit-gradient(linear,0% 0,0% 100%,from(#7CA821),to(#5F8E14));
	border: 1px solid #5F8E14;
	border-radius:3px;
	color: #CFEA93;
	cursor: pointer;
	display: block;
	font-weight: normal;
	height: 100%;
	-moz-border-radius:3px;
	padding: 7px 0 8px;
	text-align: center;
	text-decoration: none;
	-webkit-border-radius:3px;
	width: 100%;
}
.a-stats a:hover {
	text-decoration: none;
	background-image:-moz-linear-gradient(0% 100% 90deg,#6F9C1B,#659417);
	background-image:-webkit-gradient(linear,0% 0,0% 100%,from(#659417),to(#6F9C1B));
}
.a-stats .count {
	color: #FFF;
	display: block;
	font-size: 15px;
	line-height: 16px;
	padding: 0 13px;
	white-space: nowrap;
}
</style>

<link rel="amphtml" href="https://father-hood.co.uk/2018/11/13/london-with-kids-natural-history-museum-at-south-kensington/amp/">		<script type="text/javascript">
			var __ATA_PP = { pt: 1, ht: 2, tn: 'dailymag', amp: false, siteid: 117792736, consent: 0 };
			var __ATA = __ATA || {};
			__ATA.cmd = __ATA.cmd || [];
			__ATA.criteo = __ATA.criteo || {};
			__ATA.criteo.cmd = __ATA.criteo.cmd || [];
		</script>		<link rel='dns-prefetch' href='//s.pubmine.com' />
		<link rel='dns-prefetch' href='//x.bidswitch.net' />
		<link rel='dns-prefetch' href='//static.criteo.net' />
		<link rel='dns-prefetch' href='//ib.adnxs.com' />
		<link rel='dns-prefetch' href='//aax.amazon-adsystem.com' />
		<link rel='dns-prefetch' href='//bidder.criteo.com' />
		<link rel='dns-prefetch' href='//cas.criteo.com' />
		<link rel='dns-prefetch' href='//gum.criteo.com' />
		<link rel='dns-prefetch' href='//ads.pubmatic.com' />
		<link rel='dns-prefetch' href='//gads.pubmatic.com' />
		<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
		<link rel='dns-prefetch' href='//ad.doubleclick.net' />
		<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
		<link rel='dns-prefetch' href='//www.googletagservices.com' />
		<script async type="text/javascript" src="//s.pubmine.com/head.js"></script>		<div class="wpcnt wpcnt-header">
			<div class="wpa">
				<span class="wpa-about">Advertisements</span>
				<div class="u top">
							<div style="padding-bottom:15px;width:728px;height:90px;">
			<div id="atatags-1">
				<script type="text/javascript">
				__ATA.cmd.push(function() {
					__ATA.initSlot('atatags-1',  {
						collapseEmpty: 'before',
						sectionId: '1177927362',
						location: 'top',
						width: 728,
						height: 90
					});
				});
				</script>
			</div>
		</div>
				</div>
			</div>
		</div><script async src='https://stats.wp.com/s-201846.js'></script>

</head>
<body class="post-template-default single single-post postid-26855 single-format-standard woocommerce-no-js layout-three-column-center has-site-logo">

<progress value="0"></progress>
<div id="page" class="hfeed site">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

	
<div class="secondary-navigation-container">
	<nav id="secondary-navigation" class="nav-menu-wrapper" role="navigation">
		<div class="menu-menu-3-container"><ul id="menu-menu-3" class="menu"><li id="menu-item-1345" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1345"><a href="https://father-hood.co.uk/category/blog/">Blog</a></li>
<li id="menu-item-1346" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-1346"><a href="https://father-hood.co.uk/category/advice/">Advice</a>
<ul class="sub-menu">
	<li id="menu-item-25143" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-25143"><a href="https://father-hood.co.uk/tag/pregnancy/">pregnancy</a></li>
	<li id="menu-item-25128" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-25128"><a href="https://father-hood.co.uk/tag/0-6-months/">0-6 months</a></li>
	<li id="menu-item-25129" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-25129"><a href="https://father-hood.co.uk/tag/6-12-months/">6-12 months</a></li>
	<li id="menu-item-25130" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-25130"><a href="https://father-hood.co.uk/tag/12-18-months/">12-18 months</a></li>
	<li id="menu-item-25142" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-25142"><a href="https://father-hood.co.uk/tag/18-24-months/">18-24 months</a></li>
</ul>
</li>
<li id="menu-item-1347" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1347"><a href="https://father-hood.co.uk/category/true-stories/">True Stories</a></li>
<li id="menu-item-1348" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1348"><a href="https://father-hood.co.uk/category/nursery-rhymes-2-0/">Nursery Rhymes 2.0</a></li>
<li id="menu-item-8488" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8488"><a href="https://father-hood.co.uk/category/uncategorized/">Lists</a></li>
<li id="menu-item-1349" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1349"><a href="https://father-hood.co.uk/about/">About</a></li>
</ul></div>	</nav><!-- #site-navigation -->
</div>
	<header id="masthead" class="site-header" role="banner">

		
<div class="site-title-wrapper">

	<div class="site-title-wrapper-inner">

		<div class="site-logo"><a href="https://father-hood.co.uk/" class="site-logo-link" rel="home" itemprop="url"><img width="599" height="599" src="https://i1.wp.com/father-hood.co.uk/wp-content/uploads/2017/04/cropped-father.png?fit=599%2C599&amp;ssl=1" class="site-logo attachment-full" alt="" data-size="full" itemprop="logo" data-attachment-id="15677" data-permalink="https://father-hood.co.uk/cropped-father/" data-orig-file="https://i1.wp.com/father-hood.co.uk/wp-content/uploads/2017/04/cropped-father.png?fit=599%2C599&amp;ssl=1" data-orig-size="599,599" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="cropped-father" data-image-description="" data-medium-file="https://i1.wp.com/father-hood.co.uk/wp-content/uploads/2017/04/cropped-father.png?fit=300%2C300&amp;ssl=1" data-large-file="https://i1.wp.com/father-hood.co.uk/wp-content/uploads/2017/04/cropped-father.png?fit=599%2C599&amp;ssl=1" /></a></div>

		<h1 class="site-title"><a href="https://father-hood.co.uk/" rel="home">Father-Hood.co.uk</a></h1>
		<div class="site-description">Advice and entertainment for parents</div>

	</div><!-- .site-info-inner -->

	
	<div class="social-menu">
		<div class="menu-social-media-container"><ul id="menu-social-media" class="menu"><li id="menu-item-18" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18"><a href="http://www.facebook.com/fatherhood.co.uk">Facebook</a></li>
<li id="menu-item-20" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20"><a href="http://www.twitter.com/fatherhoodcouk">Twitter</a></li>
<li id="menu-item-21" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21"><a href="http://www.instagram.com/fatherhood.co.uk">Instagram</a></li>
<li id="menu-item-25146" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25146"><a href="https://www.youtube.com/channel/UCH4Ii0eQUlXGSnx9kH9qKqg?view_as=subscriber">YouTube</a></li>
<li id="menu-item-25147" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25147"><a href="https://www.pinterest.co.uk/fatherhoodcouk">Pinterest</a></li>
</ul></div>	</div><!-- .social-menu -->

	
</div><!-- .site-title-wrapper -->

	</header><!-- #masthead -->

	
<div class="main-navigation-container">
	<nav id="site-navigation" class="nav-menu-wrapper" role="navigation">
		<button class="menu-toggle" id="menu-toggle" aria-controls="primary-menu" aria-expanded="false">&#9776; Menu</button>
		<div class="menu-menu-3-container"><ul id="menu-menu-4" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1345"><a href="https://father-hood.co.uk/category/blog/">Blog</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-1346"><a href="https://father-hood.co.uk/category/advice/">Advice</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-25143"><a href="https://father-hood.co.uk/tag/pregnancy/">pregnancy</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-25128"><a href="https://father-hood.co.uk/tag/0-6-months/">0-6 months</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-25129"><a href="https://father-hood.co.uk/tag/6-12-months/">6-12 months</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-25130"><a href="https://father-hood.co.uk/tag/12-18-months/">12-18 months</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-25142"><a href="https://father-hood.co.uk/tag/18-24-months/">18-24 months</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1347"><a href="https://father-hood.co.uk/category/true-stories/">True Stories</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1348"><a href="https://father-hood.co.uk/category/nursery-rhymes-2-0/">Nursery Rhymes 2.0</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8488"><a href="https://father-hood.co.uk/category/uncategorized/">Lists</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1349"><a href="https://father-hood.co.uk/about/">About</a></li>
</ul></div>	</nav><!-- #site-navigation -->
</div>

	<div id="content" class="site-content">

	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		
			<article id="post-26855" class="post-26855 post type-post status-publish format-standard hentry category-advice category-blog tag-days-out-in-london tag-entertaining-toddlers tag-family-london tag-kids-in-london tag-london-kids-guide tag-london-with-kids tag-london-with-toddlers tag-natural-history-museum">

	

	<header class="entry-header">
	<div class="entry-header-row">
		<div class="entry-header-column">
						<div class="entry-meta">
														<span class="cat-links">
						<a href="https://father-hood.co.uk/category/advice/" rel="category tag">Advice</a>, <a href="https://father-hood.co.uk/category/blog/" rel="category tag">Blog</a>					</span>
									
				<span class="posted-on"><a href="https://father-hood.co.uk/2018/11/13/london-with-kids-natural-history-museum-at-south-kensington/" rel="bookmark"><time class="entry-date published" datetime="2018-11-13T19:34:33+00:00">November 13, 2018</time></a></span>			</div><!-- .entry-meta -->
			
			<a href="https://father-hood.co.uk/2018/11/13/london-with-kids-natural-history-museum-at-south-kensington/" rel="permalink"><h1 class="entry-title">London with kids: Natural History Museum at South Kensington</h1></a>
		</div><!-- .entry-header-column -->
	</div><!-- .entry-header-row -->
</header><!-- .entry-header -->
	<div class="entry-content">
	<p><img data-attachment-id="26856" data-permalink="https://father-hood.co.uk/2018/11/13/london-with-kids-natural-history-museum-at-south-kensington/img_8331/" data-orig-file="https://i0.wp.com/father-hood.co.uk/wp-content/uploads/2018/11/IMG_8331.jpg?fit=2016%2C1512&amp;ssl=1" data-orig-size="2016,1512" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 6s&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1510399098&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.15&quot;,&quot;iso&quot;:&quot;64&quot;,&quot;shutter_speed&quot;:&quot;0.058823529411765&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="IMG_8331" data-image-description="" data-medium-file="https://i0.wp.com/father-hood.co.uk/wp-content/uploads/2018/11/IMG_8331.jpg?fit=300%2C225&amp;ssl=1" data-large-file="https://i0.wp.com/father-hood.co.uk/wp-content/uploads/2018/11/IMG_8331.jpg?fit=845%2C634&amp;ssl=1" class="alignnone size-full wp-image-26856" src="https://i0.wp.com/father-hood.co.uk/wp-content/uploads/2018/11/IMG_8331.jpg?resize=845%2C634&#038;ssl=1" alt="" width="845" height="634" srcset="https://i0.wp.com/father-hood.co.uk/wp-content/uploads/2018/11/IMG_8331.jpg?w=2016&amp;ssl=1 2016w, https://i0.wp.com/father-hood.co.uk/wp-content/uploads/2018/11/IMG_8331.jpg?resize=300%2C225&amp;ssl=1 300w, https://i0.wp.com/father-hood.co.uk/wp-content/uploads/2018/11/IMG_8331.jpg?resize=768%2C576&amp;ssl=1 768w, https://i0.wp.com/father-hood.co.uk/wp-content/uploads/2018/11/IMG_8331.jpg?resize=1024%2C768&amp;ssl=1 1024w, https://i0.wp.com/father-hood.co.uk/wp-content/uploads/2018/11/IMG_8331.jpg?resize=150%2C113&amp;ssl=1 150w, https://i0.wp.com/father-hood.co.uk/wp-content/uploads/2018/11/IMG_8331.jpg?resize=600%2C450&amp;ssl=1 600w, https://i0.wp.com/father-hood.co.uk/wp-content/uploads/2018/11/IMG_8331.jpg?w=1690&amp;ssl=1 1690w" sizes="(max-width: 845px) 100vw, 845px" data-recalc-dims="1" /></p>
<p>Father-Hood&#8217;s guide to the best things to do with <a href="https://father-hood.co.uk/2018/10/11/london-with-kids-emirates-air-line-cable-car/" target="_blank" rel="noopener">your kids in London</a> continues with our review of the Natural History Museum at South Kensington.<span id="more-26855"></span></p>
<h4>Where is it?</h4>
<p>The clue is in the title. Like the Science Museum and the Victoria &amp; Albert Museum, the <a href="http://www.nhm.ac.uk" target="_blank" rel="noopener">Natural History Museum at South Kensington</a> can be found in South Kensington. If you&#8217;re the type of person who needs to know the exact address, it&#8217;s Cromwell Road, London, SW7 5BD.</p>
<p>Parking in this area is limited and expensive, so most people tend to get here by tube, with the nearest stop being South Kensington (Piccadilly, Circle and District lines). The museum&#8217;s official website says the walk from the station takes five minutes, but, even with a pram, a child and <a href="https://father-hood.co.uk/2018/06/22/dear-father-hood-what-should-we-put-in-our-baby-bag/" target="_blank" rel="noopener">a baby bag</a>, I&#8217;d back myself to do it in less.</p>
<h4>How much does it cost?</h4>
<p>Special exhibitions, like the ever-popular <a href="http://www.nhm.ac.uk/visit/exhibitions/wildlife-photographer-of-the-year.html" target="_blank" rel="noopener">Wildlife Photographer of the Year,</a> charge an admission fee, but entrance to the museum itself is completely, utterly and gloriously free.</p>
<h4>What are the best things about it?</h4>
<p>Did I mention that it was free to get in? Aside from this, my favourite bit is the earthquake simulator. My wife&#8217;s favourite bit is the wonderfully designed central Hintze Hall. And our son&#8217;s favourite bit is the moving Tyrannosaurus Rex (see top pic). He can spend hours staring at it, usually while sitting on my shoulders.</p>
<h4>And the worst?</h4>
<p>A lot of people say it&#8217;s the queues to get in, but while these are often long on weekends and during <a href="https://father-hood.co.uk/2018/09/24/family-summer-holiday/" target="_blank" rel="noopener">school holidays</a>, I&#8217;ve always found them to move quickly.</p>
<p>Given this, my main issue is that, while there is a lot for school-aged kids to get their teeth into, there really isn&#8217;t that much in the museum that excites toddlers. Yes, there are the dinosaurs and the big blue whale skeleton in the Hintze Hall. But apart from that? If your youngster isn&#8217;t into creepy crawlies or animals, they will have a better time at the Science Museum.</p>
<h4><img data-attachment-id="26857" data-permalink="https://father-hood.co.uk/2018/11/13/london-with-kids-natural-history-museum-at-south-kensington/img_8337/" data-orig-file="https://i2.wp.com/father-hood.co.uk/wp-content/uploads/2018/11/IMG_8337-e1542109925397.jpg?fit=1512%2C2016&amp;ssl=1" data-orig-size="1512,2016" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 6s&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1510401096&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.15&quot;,&quot;iso&quot;:&quot;80&quot;,&quot;shutter_speed&quot;:&quot;0.03030303030303&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;6&quot;}" data-image-title="IMG_8337" data-image-description="" data-medium-file="https://i2.wp.com/father-hood.co.uk/wp-content/uploads/2018/11/IMG_8337-e1542109925397.jpg?fit=225%2C300&amp;ssl=1" data-large-file="https://i2.wp.com/father-hood.co.uk/wp-content/uploads/2018/11/IMG_8337-e1542109925397.jpg?fit=768%2C1024&amp;ssl=1" class="alignnone size-full wp-image-26857" src="https://i2.wp.com/father-hood.co.uk/wp-content/uploads/2018/11/IMG_8337-e1542109925397.jpg?resize=845%2C1127&#038;ssl=1" alt="" width="845" height="1127" srcset="https://i2.wp.com/father-hood.co.uk/wp-content/uploads/2018/11/IMG_8337-e1542109925397.jpg?w=1512&amp;ssl=1 1512w, https://i2.wp.com/father-hood.co.uk/wp-content/uploads/2018/11/IMG_8337-e1542109925397.jpg?resize=225%2C300&amp;ssl=1 225w, https://i2.wp.com/father-hood.co.uk/wp-content/uploads/2018/11/IMG_8337-e1542109925397.jpg?resize=768%2C1024&amp;ssl=1 768w, https://i2.wp.com/father-hood.co.uk/wp-content/uploads/2018/11/IMG_8337-e1542109925397.jpg?resize=113%2C150&amp;ssl=1 113w, https://i2.wp.com/father-hood.co.uk/wp-content/uploads/2018/11/IMG_8337-e1542109925397.jpg?resize=600%2C800&amp;ssl=1 600w" sizes="(max-width: 845px) 100vw, 845px" data-recalc-dims="1" /></h4>
<h4>Is the food any good?</h4>
<p>Yes. We tend to go to the T. rex Grill, as my son hearts hot food, but you can also buy sandwiches and wraps at The Kitchen or get a coffee and a cake at a couple more places (for full list <a href="http://www.nhm.ac.uk/visit/eat-drink-and-shop.html" target="_blank" rel="noopener">click here</a>). The only slight negative is the price (read: it&#8217;s not cheap). So if you&#8217;re looking to keep costs down, packed lunches are most definitely the way forward.</p>
<h4>What are the toilets/baby change like?</h4>
<p>The facilities are kept in good order, but sometimes you need to walk a decent distance in order to find them. Obviously, this isn&#8217;t an issue for adults, but it can be troublesome for parents looking to change a dirty nappy or avoid a potty training accident. My advice? Make sure you take note of where the toilets are at the beginning of your visit, as this could <a href="https://father-hood.co.uk/2018/08/13/potty-training-tips-for-surviving-stage-two/" target="_blank" rel="noopener">save vital seconds</a>.</p>
<h4>Any special insider tips?</h4>
<ol>
<li>The queue tends to move faster at the Exhibition Road entrance.</li>
<li>The T. rex Grill gets very busy between 12pm and 1pm, so lunching at 11.30am is a better option.</li>
<li>If you visit between the end of October and January, you get additional entertainment in the form of the pop-up <a href="http://www.nhm.ac.uk/events/natural-history-museum-ice-rink.html" target="_blank" rel="noopener">ice rink</a>.</li>
<li>Climb the steps in the Hintze Hall. Not only are there some decent exhibits on the upper floors, the platform at the top of the steps at the street end is THE BEST photo stop in the whole museum.</li>
</ol>
<h4>The bottom line</h4>
<p>A free-to-enter London favourite that never disappoints, but does offer more for older kids than younger ones.</p>
		<div class="wpcnt ">
			<div class="wpa">
				<span class="wpa-about">Advertisements</span>
				<div class="u belowpost">
							<div style="padding-bottom:15px;width:300px;height:250px;float:left;margin-right:5px;margin-top:0px;">
			<div id="atatags-2">
				<script type="text/javascript">
				__ATA.cmd.push(function() {
					__ATA.initSlot('atatags-2',  {
						collapseEmpty: 'before',
						sectionId: '1177927361',
						location: 'belowpost',
						width: 300,
						height: 250
					});
				});
				</script>
			</div>
		</div>		<div style="padding-bottom:15px;width:300px;height:250px;float:left;margin-top:0px;">
			<div id="atatags-3">
				<script type="text/javascript">
				__ATA.cmd.push(function() {
					__ATA.initSlot('atatags-3',  {
						collapseEmpty: 'before',
						sectionId: '1177927364',
						location: 'belowpost',
						width: 300,
						height: 250
					});
				});
				</script>
			</div>
		</div>
				</div>
			</div>
		</div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-26855" class="share-twitter sd-button share-icon" href="https://father-hood.co.uk/2018/11/13/london-with-kids-natural-history-museum-at-south-kensington/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-26855" class="share-facebook sd-button share-icon" href="https://father-hood.co.uk/2018/11/13/london-with-kids-natural-history-museum-at-south-kensington/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-google-plus-1"><a rel="nofollow noopener noreferrer" data-shared="sharing-google-26855" class="share-google-plus-1 sd-button share-icon" href="https://father-hood.co.uk/2018/11/13/london-with-kids-natural-history-museum-at-south-kensington/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span>Google</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-117792736-26855-5bebda04ca439' data-src='https://widgets.wp.com/likes/#blog_id=117792736&amp;post_id=26855&amp;origin=father-hood.co.uk&amp;obj_id=117792736-26855-5bebda04ca439' data-name='like-post-frame-117792736-26855-5bebda04ca439'><h3 class="sd-title">Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div>
	</div><!-- .entry-content -->

	<footer class="entry-footer">
	<div class="entry-footer-right">
					<span class="comments-link"><a href="https://father-hood.co.uk/2018/11/13/london-with-kids-natural-history-museum-at-south-kensington/#respond">Leave a comment</a></span>
		
			</div>

					<span class="tags-links">
			Filed under: <a href="https://father-hood.co.uk/tag/days-out-in-london/" rel="tag">days out in london</a>, <a href="https://father-hood.co.uk/tag/entertaining-toddlers/" rel="tag">entertaining toddlers</a>, <a href="https://father-hood.co.uk/tag/family-london/" rel="tag">family london</a>, <a href="https://father-hood.co.uk/tag/kids-in-london/" rel="tag">kids in london</a>, <a href="https://father-hood.co.uk/tag/london-kids-guide/" rel="tag">london kids guide</a>, <a href="https://father-hood.co.uk/tag/london-with-kids/" rel="tag">london with kids</a>, <a href="https://father-hood.co.uk/tag/london-with-toddlers/" rel="tag">london with toddlers</a>, <a href="https://father-hood.co.uk/tag/natural-history-museum/" rel="tag">natural history museum</a>		</span>
			</footer><!-- .entry-footer -->
</article><!-- #post-## -->

				<nav class="navigation post-navigation" role="navigation">
		<h1 class="screen-reader-text">Post navigation</h1>
		<div class="nav-links">
			<div class="nav-previous"><a href="https://father-hood.co.uk/2018/11/09/if-toddlers-could-text-i-want/" rel="prev"><span class="previous-title prev-next">&larr; Previous Post</span><h4>If Toddlers Could Text: I Want</h4><div class="excerpt"></div></a></div>		</div><!-- .nav-links -->
	</nav><!-- .navigation -->
	
			
<div id="comments" class="comments-area">

	
	
	
	
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Leave a Reply					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/11/13/london-with-kids-natural-history-museum-at-south-kensington/#respond" style="display:none;">Cancel reply</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe title="Comment Form" src="https://jetpack.wordpress.com/jetpack-comment/?blogid=117792736&#038;postid=26855&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=identicon&#038;greeting=Leave+a+Reply&#038;greeting_reply=Leave+a+Reply+to+%25s&#038;color_scheme=light&#038;lang=en_GB&#038;jetpack_version=6.7&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;sig=72b8d89b5afe6d64cabf498953a70bd03af43b2f#parent=https%3A%2F%2Ffather-hood.co.uk%2F2018%2F11%2F13%2Flondon-with-kids-natural-history-museum-at-south-kensington%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment" sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"></iframe>
									<!--[if !IE]><!-->
					<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
					<!--<![endif]-->
							</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		
</div><!-- #comments -->

		
		</main><!-- #main -->
	</div><!-- #primary -->


<div id="secondary" class="widget-area" role="complementary">

	<aside id="top-posts-9" class="widget widget_top-posts"><h6 class="widget-title">Top Posts &amp; Pages</h6><ul>				<li>
										<a href="https://father-hood.co.uk/2018/07/17/dear-father-hood-toilet-training/" class="bump-view" data-bump-view="tp">
						Dear Father Hood: is my kid ready for toilet training?					</a>
										</li>
								<li>
										<a href="https://father-hood.co.uk/2018/11/13/london-with-kids-natural-history-museum-at-south-kensington/" class="bump-view" data-bump-view="tp">
						London with kids: Natural History Museum at South Kensington					</a>
										</li>
								<li>
										<a href="https://father-hood.co.uk/2017/01/30/one-and-done-reflections-on-my-kids-1st-birthday-party/" class="bump-view" data-bump-view="tp">
						One and done: reflections on my kid&#039;s 1st birthday party					</a>
										</li>
								<li>
										<a href="https://father-hood.co.uk/2018/08/13/potty-training-tips-for-surviving-stage-two/" class="bump-view" data-bump-view="tp">
						Potty training: tips for surviving stage two					</a>
										</li>
								<li>
										<a href="https://father-hood.co.uk/2018/10/29/5-ideas-blaze-and-the-monster-machines/" class="bump-view" data-bump-view="tp">
						5 parent-pleasing ideas for the next season of Blaze and the Monster Machines					</a>
										</li>
								<li>
										<a href="https://father-hood.co.uk/2017/02/07/dear-father-hood-were-struggling-to-agree-on-a-name-for-our-baby-got-any-advice/" class="bump-view" data-bump-view="tp">
						Dear Father Hood: we&#039;re struggling to agree on a baby name, got any advice?					</a>
										</li>
								<li>
										<a href="https://father-hood.co.uk/2018/11/09/if-toddlers-could-text-i-want/" class="bump-view" data-bump-view="tp">
						If Toddlers Could Text: I Want					</a>
										</li>
								<li>
										<a href="https://father-hood.co.uk/about/" class="bump-view" data-bump-view="tp">
						About					</a>
										</li>
								<li>
										<a href="https://father-hood.co.uk/2018/06/13/fathers-day/" class="bump-view" data-bump-view="tp">
						Pa Patrol - a celebratory song for Father&#039;s Day and every day					</a>
										</li>
								<li>
										<a href="https://father-hood.co.uk/2017/01/20/dear-father-hood-whats-the-secret-to-making-new-dad-mates/" class="bump-view" data-bump-view="tp">
						Dear Father Hood: what&#039;s the secret to making new dad mates?					</a>
										</li>
				</ul></aside><aside id="archives-6" class="widget widget_archive"><h6 class="widget-title">ALL THE ARCHIVES</h6>		<label class="screen-reader-text" for="archives-dropdown-6">ALL THE ARCHIVES</label>
		<select id="archives-dropdown-6" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Select Month</option>
				<option value='https://father-hood.co.uk/2018/11/'> November 2018 </option>
	<option value='https://father-hood.co.uk/2018/10/'> October 2018 </option>
	<option value='https://father-hood.co.uk/2018/09/'> September 2018 </option>
	<option value='https://father-hood.co.uk/2018/08/'> August 2018 </option>
	<option value='https://father-hood.co.uk/2018/07/'> July 2018 </option>
	<option value='https://father-hood.co.uk/2018/06/'> June 2018 </option>
	<option value='https://father-hood.co.uk/2018/05/'> May 2018 </option>
	<option value='https://father-hood.co.uk/2018/04/'> April 2018 </option>
	<option value='https://father-hood.co.uk/2018/03/'> March 2018 </option>
	<option value='https://father-hood.co.uk/2018/02/'> February 2018 </option>
	<option value='https://father-hood.co.uk/2018/01/'> January 2018 </option>
	<option value='https://father-hood.co.uk/2017/12/'> December 2017 </option>
	<option value='https://father-hood.co.uk/2017/11/'> November 2017 </option>
	<option value='https://father-hood.co.uk/2017/10/'> October 2017 </option>
	<option value='https://father-hood.co.uk/2017/09/'> September 2017 </option>
	<option value='https://father-hood.co.uk/2017/08/'> August 2017 </option>
	<option value='https://father-hood.co.uk/2017/07/'> July 2017 </option>
	<option value='https://father-hood.co.uk/2017/06/'> June 2017 </option>
	<option value='https://father-hood.co.uk/2017/05/'> May 2017 </option>
	<option value='https://father-hood.co.uk/2017/04/'> April 2017 </option>
	<option value='https://father-hood.co.uk/2017/03/'> March 2017 </option>
	<option value='https://father-hood.co.uk/2017/02/'> February 2017 </option>
	<option value='https://father-hood.co.uk/2017/01/'> January 2017 </option>
	<option value='https://father-hood.co.uk/2016/12/'> December 2016 </option>
	<option value='https://father-hood.co.uk/2016/11/'> November 2016 </option>
	<option value='https://father-hood.co.uk/2016/10/'> October 2016 </option>

		</select>
		</aside><aside id="facebook-likebox-3" class="widget widget_facebook_likebox"><h6 class="widget-title"><a href="https://www.facebook.com/fatherhood.co.uk/">Follow me on Facebook</a></h6>		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/fatherhood.co.uk/" data-width="388"  data-height="432" data-hide-cover="false" data-show-facepile="true" data-show-posts="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/fatherhood.co.uk/"><a href="https://www.facebook.com/fatherhood.co.uk/">Follow me on Facebook</a></blockquote></div>
		</div>
		</aside><aside id="twitter_timeline-3" class="widget widget_twitter_timeline"><h6 class="widget-title">My latest tweets</h6><a class="twitter-timeline" data-theme="dark" data-link-color="#f96e5b" data-border-color="#e8e8e8" data-tweet-limit="4" data-lang="EN" data-partner="jetpack" data-chrome="noheader nofooter" href="https://twitter.com/@fatherhoodcouk" href="https://twitter.com/@fatherhoodcouk">My Tweets</a></aside>
</div><!-- #secondary -->

<div id="tertiary" class="widget-area" role="complementary">

	<aside id="tag_cloud-4" class="widget widget_tag_cloud"><h6 class="widget-title">FIND THE POST FOR YOU</h6><div class="tagcloud"><a href="https://father-hood.co.uk/tag/0-6-months/" class="tag-cloud-link tag-link-577386 tag-link-position-1" style="font-size: 15.644171779141pt;" aria-label="0-6 months (38 items)">0-6 months</a>
<a href="https://father-hood.co.uk/tag/6-12-months/" class="tag-cloud-link tag-link-859350 tag-link-position-2" style="font-size: 15.98773006135pt;" aria-label="6-12 months (42 items)">6-12 months</a>
<a href="https://father-hood.co.uk/tag/12-18-months/" class="tag-cloud-link tag-link-859351 tag-link-position-3" style="font-size: 15.644171779141pt;" aria-label="12-18 months (38 items)">12-18 months</a>
<a href="https://father-hood.co.uk/tag/12-24-months/" class="tag-cloud-link tag-link-567720356 tag-link-position-4" style="font-size: 10.576687116564pt;" aria-label="12-24 months (9 items)">12-24 months</a>
<a href="https://father-hood.co.uk/tag/18-24-months/" class="tag-cloud-link tag-link-2178468 tag-link-position-5" style="font-size: 15.558282208589pt;" aria-label="18-24 months (37 items)">18-24 months</a>
<a href="https://father-hood.co.uk/tag/24-36-months/" class="tag-cloud-link tag-link-567720402 tag-link-position-6" style="font-size: 13.840490797546pt;" aria-label="24-36 months (23 items)">24-36 months</a>
<a href="https://father-hood.co.uk/tag/advice/" class="tag-cloud-link tag-link-157 tag-link-position-7" style="font-size: 16.674846625767pt;" aria-label="Advice (50 items)">Advice</a>
<a href="https://father-hood.co.uk/tag/babies/" class="tag-cloud-link tag-link-8848 tag-link-position-8" style="font-size: 8pt;" aria-label="babies (4 items)">babies</a>
<a href="https://father-hood.co.uk/tag/baby/" class="tag-cloud-link tag-link-4414 tag-link-position-9" style="font-size: 20.024539877301pt;" aria-label="Baby (126 items)">Baby</a>
<a href="https://father-hood.co.uk/tag/baby-conversations/" class="tag-cloud-link tag-link-218016082 tag-link-position-10" style="font-size: 10.147239263804pt;" aria-label="baby conversations (8 items)">baby conversations</a>
<a href="https://father-hood.co.uk/tag/baby-text-messages/" class="tag-cloud-link tag-link-222322895 tag-link-position-11" style="font-size: 10.920245398773pt;" aria-label="baby text messages (10 items)">baby text messages</a>
<a href="https://father-hood.co.uk/tag/dad/" class="tag-cloud-link tag-link-3253 tag-link-position-12" style="font-size: 10.920245398773pt;" aria-label="dad (10 items)">dad</a>
<a href="https://father-hood.co.uk/tag/dad-advice/" class="tag-cloud-link tag-link-631146 tag-link-position-13" style="font-size: 18.478527607362pt;" aria-label="dad advice (82 items)">dad advice</a>
<a href="https://father-hood.co.uk/tag/dad-blog/" class="tag-cloud-link tag-link-401075 tag-link-position-14" style="font-size: 9.2883435582822pt;" aria-label="dad blog (6 items)">dad blog</a>
<a href="https://father-hood.co.uk/tag/dad-on-youtube/" class="tag-cloud-link tag-link-567720469 tag-link-position-15" style="font-size: 9.2883435582822pt;" aria-label="dad on youtube (6 items)">dad on youtube</a>
<a href="https://father-hood.co.uk/tag/dads/" class="tag-cloud-link tag-link-181474 tag-link-position-16" style="font-size: 9.7177914110429pt;" aria-label="dads (7 items)">dads</a>
<a href="https://father-hood.co.uk/tag/dad-website/" class="tag-cloud-link tag-link-65289699 tag-link-position-17" style="font-size: 19.423312883436pt;" aria-label="dad website (107 items)">dad website</a>
<a href="https://father-hood.co.uk/tag/days-out/" class="tag-cloud-link tag-link-50446 tag-link-position-18" style="font-size: 10.920245398773pt;" aria-label="days out (10 items)">days out</a>
<a href="https://father-hood.co.uk/tag/days-out-in-london/" class="tag-cloud-link tag-link-567720432 tag-link-position-19" style="font-size: 9.7177914110429pt;" aria-label="days out in london (7 items)">days out in london</a>
<a href="https://father-hood.co.uk/tag/days-out-london/" class="tag-cloud-link tag-link-567720491 tag-link-position-20" style="font-size: 8.6871165644172pt;" aria-label="days out london (5 items)">days out london</a>
<a href="https://father-hood.co.uk/tag/fatherhood/" class="tag-cloud-link tag-link-6849 tag-link-position-21" style="font-size: 10.147239263804pt;" aria-label="fatherhood (8 items)">fatherhood</a>
<a href="https://father-hood.co.uk/tag/food/" class="tag-cloud-link tag-link-586 tag-link-position-22" style="font-size: 8.6871165644172pt;" aria-label="food (5 items)">food</a>
<a href="https://father-hood.co.uk/tag/funny/" class="tag-cloud-link tag-link-684 tag-link-position-23" style="font-size: 17.61963190184pt;" aria-label="funny (65 items)">funny</a>
<a href="https://father-hood.co.uk/tag/grandparents/" class="tag-cloud-link tag-link-10238 tag-link-position-24" style="font-size: 9.7177914110429pt;" aria-label="grandparents (7 items)">grandparents</a>
<a href="https://father-hood.co.uk/tag/holiday/" class="tag-cloud-link tag-link-8853 tag-link-position-25" style="font-size: 9.7177914110429pt;" aria-label="Holiday (7 items)">Holiday</a>
<a href="https://father-hood.co.uk/tag/humour/" class="tag-cloud-link tag-link-35 tag-link-position-26" style="font-size: 10.920245398773pt;" aria-label="humour (10 items)">humour</a>
<a href="https://father-hood.co.uk/tag/london-with-kids/" class="tag-cloud-link tag-link-567720572 tag-link-position-27" style="font-size: 8.6871165644172pt;" aria-label="london with kids (5 items)">london with kids</a>
<a href="https://father-hood.co.uk/tag/meme/" class="tag-cloud-link tag-link-1462 tag-link-position-28" style="font-size: 10.147239263804pt;" aria-label="meme (8 items)">meme</a>
<a href="https://father-hood.co.uk/tag/nappies/" class="tag-cloud-link tag-link-403979 tag-link-position-29" style="font-size: 8.6871165644172pt;" aria-label="nappies (5 items)">nappies</a>
<a href="https://father-hood.co.uk/tag/new-nursery-rhyme/" class="tag-cloud-link tag-link-567720361 tag-link-position-30" style="font-size: 9.2883435582822pt;" aria-label="new nursery rhyme (6 items)">new nursery rhyme</a>
<a href="https://father-hood.co.uk/tag/new-parents/" class="tag-cloud-link tag-link-790907 tag-link-position-31" style="font-size: 19.59509202454pt;" aria-label="new parents (110 items)">new parents</a>
<a href="https://father-hood.co.uk/tag/nursery/" class="tag-cloud-link tag-link-4100 tag-link-position-32" style="font-size: 9.2883435582822pt;" aria-label="nursery (6 items)">nursery</a>
<a href="https://father-hood.co.uk/tag/nursery-rhyme/" class="tag-cloud-link tag-link-820858 tag-link-position-33" style="font-size: 10.576687116564pt;" aria-label="nursery rhyme (9 items)">nursery rhyme</a>
<a href="https://father-hood.co.uk/tag/nursery-rhymes/" class="tag-cloud-link tag-link-74004 tag-link-position-34" style="font-size: 12.122699386503pt;" aria-label="nursery rhymes (14 items)">nursery rhymes</a>
<a href="https://father-hood.co.uk/tag/parenting/" class="tag-cloud-link tag-link-5309 tag-link-position-35" style="font-size: 22pt;" aria-label="parenting (213 items)">parenting</a>
<a href="https://father-hood.co.uk/tag/parenting-meme/" class="tag-cloud-link tag-link-567720403 tag-link-position-36" style="font-size: 9.2883435582822pt;" aria-label="parenting meme (6 items)">parenting meme</a>
<a href="https://father-hood.co.uk/tag/potty-training/" class="tag-cloud-link tag-link-567720517 tag-link-position-37" style="font-size: 8.6871165644172pt;" aria-label="potty training (5 items)">potty training</a>
<a href="https://father-hood.co.uk/tag/pregnancy/" class="tag-cloud-link tag-link-10234 tag-link-position-38" style="font-size: 11.521472392638pt;" aria-label="pregnancy (12 items)">pregnancy</a>
<a href="https://father-hood.co.uk/tag/satire/" class="tag-cloud-link tag-link-7056 tag-link-position-39" style="font-size: 10.920245398773pt;" aria-label="satire (10 items)">satire</a>
<a href="https://father-hood.co.uk/tag/sleep/" class="tag-cloud-link tag-link-2224 tag-link-position-40" style="font-size: 11.263803680982pt;" aria-label="sleep (11 items)">sleep</a>
<a href="https://father-hood.co.uk/tag/soft-play/" class="tag-cloud-link tag-link-11009228 tag-link-position-41" style="font-size: 8.6871165644172pt;" aria-label="soft play (5 items)">soft play</a>
<a href="https://father-hood.co.uk/tag/toddler/" class="tag-cloud-link tag-link-147562 tag-link-position-42" style="font-size: 15.98773006135pt;" aria-label="toddler (42 items)">toddler</a>
<a href="https://father-hood.co.uk/tag/toddler-london/" class="tag-cloud-link tag-link-567720575 tag-link-position-43" style="font-size: 8.6871165644172pt;" aria-label="toddler london (5 items)">toddler london</a>
<a href="https://father-hood.co.uk/tag/true-story/" class="tag-cloud-link tag-link-34960 tag-link-position-44" style="font-size: 10.147239263804pt;" aria-label="true story (8 items)">true story</a></div>
</aside><aside id="jetpack-search-filters-5" class="widget jetpack-filters widget_search"><div id="jetpack-search-filters-5-wrapper">
		<h6 class="widget-title">SEARCH THE SITE</h6><div class="jetpack-search-form"><form role="search" method="get" class="search-form" action="https://father-hood.co.uk/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			<input type="hidden" name="orderby" value="relevance" /><input type="hidden" name="order" value="DESC" /><input type="hidden" name="post_type" value="post,page" /></form></div>					<div class="jetpack-search-sort-wrapper">
				<label>
					Sort by					<select class="jetpack-search-sort">
													<option value="relevance|DESC"  selected='selected'>
								Relevance							</option>
													<option value="date|DESC" >
								Newest first							</option>
													<option value="date|ASC" >
								Oldest first							</option>
											</select>
				</label>
			</div>
				<script type="text/javascript">
				jQuery( document ).ready( function( $ ) {
					var orderByDefault = "relevance",
						orderDefault   = "DESC",
						widgetId       = "jetpack-search-filters-5",
						searchQuery    = "",
						isSearch       = false;

					var container = $( '#' + widgetId + '-wrapper' ),
						form = container.find('.jetpack-search-form form'),
						orderBy = form.find( 'input[name=orderby]'),
						order = form.find( 'input[name=order]'),
						searchInput = form.find( 'input[name="s"]' );

					orderBy.val( orderByDefault );
					order.val( orderDefault );

					// Some themes don't set the search query, which results in the query being lost
					// when doing a sort selection. So, if the query isn't set, let's set it now. This approach
					// is chosen over running a regex over HTML for every search query performed.
					if ( isSearch && ! searchInput.val() ) {
						searchInput.val( searchQuery );
					}

					searchInput.addClass( 'show-placeholder' );

					container.find( '.jetpack-search-sort' ).change( function( event ) {
						var values  = event.target.value.split( '|' );
						orderBy.val( values[0] );
						order.val( values[1] );

						form.submit();
					});
				} );
			</script>
		</div></aside><aside id="wpcom_instagram_widget-3" class="widget widget_wpcom_instagram_widget"><h6 class="widget-title">Instagram</h6><div class="wpcom-instagram-images wpcom-instagram-columns-2">
<a href="https://www.instagram.com/p/BqIpdMBFIdD/"><img src="https://scontent.cdninstagram.com/vp/da0af28a588a176a29baefeeddaa4d8d/5BEE479A/t51.2885-15/e15/42999338_310886189544934_1123623676307150129_n.jpg" width="612" height="612" alt="That backhand 🙌🙌🙌." title="That backhand 🙌🙌🙌." /></a>
<a href="https://www.instagram.com/p/BqDwR0JlMZg/"><img src="https://scontent.cdninstagram.com/vp/0f48dc0a32353ec99a9ed123bdde5c7e/5C7F19B7/t51.2885-15/sh0.08/e35/p640x640/45280711_2329808093972442_6810368520941844371_n.jpg" width="640" height="651" alt="Spot the ball (it appears my son hasn&#039;t 😜)." title="Spot the ball (it appears my son hasn&#039;t 😜)." /></a>
<a href="https://www.instagram.com/p/BqBG6iHl2co/"><img src="https://scontent.cdninstagram.com/vp/3511d3d52d06a7dcdb3f1511ba7cc153/5C71C4CD/t51.2885-15/sh0.08/e35/s640x640/44325913_186528522300921_2610976133198584167_n.jpg" width="640" height="640" alt="Football crazy 😃." title="Football crazy 😃." /></a>
<a href="https://www.instagram.com/p/Bp9g5RqlYUQ/"><img src="https://scontent.cdninstagram.com/vp/56333f78c8389e80bd4e8830e0ea8c33/5C724895/t51.2885-15/sh0.08/e35/s640x640/44267049_247596859245963_2989472318426674587_n.jpg" width="640" height="640" alt="King of the park 😃😃😃." title="King of the park 😃😃😃." /></a>
<a href="https://www.instagram.com/p/Bp7Hmz7Fyyz/"><img src="https://scontent.cdninstagram.com/vp/67308a4731868057e5346b081249d12d/5BEE7DD9/t51.2885-15/e15/s640x640/44400370_126746751646960_6672089034948224631_n.jpg" width="640" height="640" alt="The Bubster bouncing like a boss 🙌." title="The Bubster bouncing like a boss 🙌." /></a>
<a href="https://www.instagram.com/p/Bp4apThFo03/"><img src="https://scontent.cdninstagram.com/vp/4535478fd0410d1891455cac01ebc6df/5C757664/t51.2885-15/sh0.08/e35/p640x640/43915381_2127699927494002_2726390538932953733_n.jpg" width="640" height="800" alt="Ice cream 👀👀👀! Fear not, people. He ate one spoon and then left the rest for me 🙌." title="Ice cream 👀👀👀! Fear not, people. He ate one spoon and then left the rest for me 🙌." /></a>
</div>
</aside><aside id="google_translate_widget-3" class="widget widget_google_translate_widget"><h6 class="widget-title">Translate the site</h6><div id="google_translate_element"></div></aside>
</div><!-- #tertiary -->

	</div><!-- #content -->

	
	<footer id="colophon" class="site-footer" role="contentinfo">
		<div class="site-footer-inner">

			

<div class="footer-widget-area count-3">

	
	<div class="footer-widget">
		<aside id="wpcom_social_media_icons_widget-4" class="widget widget_wpcom_social_media_icons_widget"><h6 class="widget-title">Social</h6><ul><li><a href="https://www.facebook.com/fatherhood.co.uk/" class="genericon genericon-facebook" target="_blank"><span class="screen-reader-text">View fatherhood.co.uk&#8217;s profile on Facebook</span></a></li><li><a href="https://twitter.com/fatherhoodcouk/" class="genericon genericon-twitter" target="_blank"><span class="screen-reader-text">View fatherhoodcouk&#8217;s profile on Twitter</span></a></li><li><a href="https://www.instagram.com/fatherhood.co.uk/" class="genericon genericon-instagram" target="_blank"><span class="screen-reader-text">View fatherhood.co.uk&#8217;s profile on Instagram</span></a></li><li><a href="https://www.pinterest.com/fatherhoodcouk/" class="genericon genericon-pinterest" target="_blank"><span class="screen-reader-text">View fatherhoodcouk&#8217;s profile on Pinterest</span></a></li><li><a href="https://www.youtube.com/channel/UCH4Ii0eQUlXGSnx9kH9qKqg/" class="genericon genericon-youtube" target="_blank"><span class="screen-reader-text">View UCH4Ii0eQUlXGSnx9kH9qKqg&#8217;s profile on YouTube</span></a></li></ul></aside>	</div>

	
	
	<div class="footer-widget">
		<aside id="blog_subscription-3" class="widget jetpack_subscription_widget"><h6 class="widget-title">Subscribe to Father-Hood.co.uk</h6>
			<form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-3">
				<div id="subscribe-text"><p>Enter your email address if you would like to receive notifications of all of my new posts by email.</p>
</div><p>Join 632 other subscribers.</p>
					<p id="subscribe-email">
						<label id="jetpack-subscribe-label" for="subscribe-field-blog_subscription-3">
							Email Address						</label>
						<input type="email" name="email" required="required" class="required" value="" id="subscribe-field-blog_subscription-3" placeholder="Email Address" />
					</p>

					<p id="subscribe-submit">
						<input type="hidden" name="action" value="subscribe" />
						<input type="hidden" name="source" value="https://father-hood.co.uk/2018/11/13/london-with-kids-natural-history-museum-at-south-kensington/" />
						<input type="hidden" name="sub-type" value="widget" />
						<input type="hidden" name="redirect_fragment" value="blog_subscription-3" />
												<input type="submit" value="Subscribe" name="jetpack_subscriptions_widget" />
					</p>
							</form>

			<script>
			/*
			Custom functionality for safari and IE
			 */
			(function( d ) {
				// In case the placeholder functionality is available we remove labels
				if ( ( 'placeholder' in d.createElement( 'input' ) ) ) {
					var label = d.querySelector( 'label[for=subscribe-field-blog_subscription-3]' );
						label.style.clip 	 = 'rect(1px, 1px, 1px, 1px)';
						label.style.position = 'absolute';
						label.style.height   = '1px';
						label.style.width    = '1px';
						label.style.overflow = 'hidden';
				}

				// Make sure the email value is filled in before allowing submit
				var form = d.getElementById('subscribe-blog-blog_subscription-3'),
					input = d.getElementById('subscribe-field-blog_subscription-3'),
					handler = function( event ) {
						if ( '' === input.value ) {
							input.focus();

							if ( event.preventDefault ){
								event.preventDefault();
							}

							return false;
						}
					};

				if ( window.addEventListener ) {
					form.addEventListener( 'submit', handler, false );
				} else {
					form.attachEvent( 'onsubmit', handler );
				}
			})( document );
			</script>
				
</aside>	</div>

	
	
	<div class="footer-widget">
		<aside id="akismet_widget-3" class="widget widget_akismet_widget"><h6 class="widget-title">Spam Blocked</h6>
	<div class="a-stats">
		<a href="https://akismet.com" target="_blank" title=""><strong class="count">20 spam</strong> blocked by <strong>Akismet</strong></a>
	</div>

</aside>	</div>

	
</div>


		</div><!-- .site-footer-inner -->
	</footer><!-- #colophon -->

	
<div class="site-info-wrapper">
	<div class="site-info">
		<div class="site-info-inner">

			<h6>Advice and entertainment for parents</h6>

			
			<div class="social-menu">
				<h6 class="find-us">Find us on</h6>
				<div class="menu-social-media-container"><ul id="menu-social-media-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18"><a href="http://www.facebook.com/fatherhood.co.uk">Facebook</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20"><a href="http://www.twitter.com/fatherhoodcouk">Twitter</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21"><a href="http://www.instagram.com/fatherhood.co.uk">Instagram</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25146"><a href="https://www.youtube.com/channel/UCH4Ii0eQUlXGSnx9kH9qKqg?view_as=subscriber">YouTube</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25147"><a href="https://www.pinterest.co.uk/fatherhoodcouk">Pinterest</a></li>
</ul></div>			</div><!-- .social-menu -->

			
			<div class="site-info-text">
				<a href="https://wordpress.com/?ref=footer_custom_powered">Powered by WordPress.com</a>.
				
							</div><!-- .site-info-text -->

		</div><!-- .site-info-inner -->
	</div><!-- .site-info -->
</div><!-- .site-info-wrapper -->
</div><!-- #page -->

<!--  -->
<!-- Jetpack Google Analytics -->
			<script type='text/javascript'>
				var _gaq = _gaq || [];
				_gaq.push(['_setAccount', 'UA-90428703-1']);
_gaq.push(['_trackPageview']);
				(function() {
					var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
					ga.src = ('https:' === document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
					var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
				})();
			</script>
	<div style="display:none">
	</div>

<!-- Facebook Pixel Code -->
<noscript>
<img height="1" width="1" style="display:none" alt="fbpx"
src="https://www.facebook.com/tr?id=517728238694388&ev=PageView&noscript=1"/>
</noscript>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->
    	<script type="text/javascript">
		var c = document.body.className;
		c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
		document.body.className = c;
	</script>
	
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/father-hood.co.uk\/2018\/11\/13\/london-with-kids-natural-history-museum-at-south-kensington\/":26855};
	</script>
				<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://c0.wp.com/p/jetpack/6.7/modules/carousel/jetpack-carousel-ie8fix.css' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='genericons-css'  href='https://c0.wp.com/p/jetpack/6.7/_inc/genericons/genericons/genericons.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/6.7/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201846'></script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/3.5.1/assets/js/jquery-blockui/jquery.blockUI.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"View basket","cart_url":"https:\/\/father-hood.co.uk","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/3.5.1/assets/js/frontend/add-to-cart.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/3.5.1/assets/js/js-cookie/js.cookie.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/3.5.1/assets/js/frontend/woocommerce.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_4d41afa5b0761058c19978aaef660383","fragment_name":"wc_fragments_4d41afa5b0761058c19978aaef660383"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/3.5.1/assets/js/frontend/cart-fragments.min.js'></script>
<script type='text/javascript'>
		jQuery( 'body' ).bind( 'wc_fragments_refreshed', function() {
			jQuery( 'body' ).trigger( 'jetpack-lazy-images-load' );
		} );
	
</script>
<script type='text/javascript' src='https://father-hood.co.uk/wp-content/themes/dailymag/js/navigation.js?ver=0.9.0'></script>
<script type='text/javascript' src='https://father-hood.co.uk/wp-content/themes/dailymag/js/progress.js?ver=0.9.0'></script>
<script type='text/javascript' src='https://father-hood.co.uk/wp-content/themes/dailymag/js/skip-link-focus-fix.js?ver=0.9.0'></script>
<script type='text/javascript' src='https://c0.wp.com/c/4.9.8/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"en_GB"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/6.7/_inc/build/facebook-embed.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/6.7/modules/widgets/search/js/search-widget.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/6.7/_inc/build/twitter-timeline.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/6.7/_inc/build/likes/queuehandler.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/4.9.8/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/6.7/_inc/build/spin.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/6.7/_inc/build/jquery.spin.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/father-hood.co.uk\/wp-admin\/admin-ajax.php","nonce":"84b2db8fae","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/father-hood.co.uk\/wp-login.php?redirect_to=https%3A%2F%2Ffather-hood.co.uk%2F2018%2F11%2F13%2Flondon-with-kids-natural-history-museum-at-south-kensington%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/6.7/_inc/build/carousel/jetpack-carousel.min.js'></script>
<script async="async" type='text/javascript' src='https://father-hood.co.uk/wp-content/plugins/akismet/_inc/form.js?ver=4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wp_google_translate_widget = {"lang":"en_GB","layout":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/6.7/_inc/build/widgets/google-translate/google-translate.min.js'></script>
<script type='text/javascript' src='//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit&#038;ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/6.7/_inc/build/sharedaddy/sharing.min.js'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
</script>
	<iframe src='https://widgets.wp.com/likes/master.html?ver=201846#ver=201846&amp;lang=en-gb' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	
		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=117792736&postid=26855&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=identicon&greeting=Leave+a+Reply&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_GB&jetpack_version=6.7&show_cookie_consent=10&has_cookie_consent=0&sig=72b8d89b5afe6d64cabf498953a70bd03af43b2f#parent=https%3A%2F%2Ffather-hood.co.uk%2F2018%2F11%2F13%2Flondon-with-kids-natural-history-museum-at-south-kensington%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=117792736&postid=26855&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=identicon&greeting=Leave+a+Reply&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_GB&jetpack_version=6.7&show_cookie_consent=10&has_cookie_consent=0&sig=72b8d89b5afe6d64cabf498953a70bd03af43b2f#parent=https%3A%2F%2Ffather-hood.co.uk%2F2018%2F11%2F13%2Flondon-with-kids-natural-history-museum-at-south-kensington%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>

		<script type='text/javascript' src='https://stats.wp.com/e-201846.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.7',blog:'117792736',post:'26855',tz:'0',srv:'father-hood.co.uk'} ]);
	_stq.push([ 'clickTrackerInit', '117792736', '26855' ]);
</script>

</body>
</html>
