<!DOCTYPE html>
<html lang="en-GB" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://father-hood.co.uk/xmlrpc.php">

<title>Parenting satire: toddler uses tennis racquet to play tennis &mdash; Father-Hood.co.uk</title>
<script type="text/javascript">
  WebFontConfig = {"google":{"families":["Lato:r,i,b,bi:latin,latin-ext"]},"typekit":{"id":"tam7arm"}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://father-hood.co.uk/wp-content/mu-plugins/wpcomsh/vendor/automattic/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css">.wf-active body{font-family:"Lato",sans-serif}.wf-active button, .wf-active input, .wf-active select, .wf-active textarea{font-family:"Lato",sans-serif}.wf-active button, .wf-active input[type="button"], .wf-active input[type="reset"], .wf-active input[type="submit"], .wf-active #infinite-handle span button, .wf-active #infinite-handle span button:hover, .wf-active #infinite-handle span button:focus{font-family:"Lato",sans-serif}.wf-active p{font-family:"Lato",sans-serif}.wf-active .secondary-navigation-container ul, .wf-active .nav-menu-wrapper ul{font-family:"Lato",sans-serif}.wf-active ul, .wf-active ol, .wf-active dl{font-family:"Lato",sans-serif}.wf-active .cat-links, .wf-active .posted-on, .wf-active .entry-footer, .wf-active .edit-link{font-family:"Lato",sans-serif}.wf-active .entry-footer .post-edit-link{font-family:"Lato",sans-serif}.wf-active .featured-content .category, .wf-active .featured-content .entry-title{font-family:"Lato",sans-serif}.wf-active .comment-list li .comment-author, .wf-active .comment-list li .comment-metadata{font-family:"Lato",sans-serif}.wf-active h1, .wf-active h2, .wf-active h3, .wf-active h4, .wf-active h5, .wf-active h6, .wf-active h6 label{font-family:"brandon-grotesque-1","brandon-grotesque-2",sans-serif;font-weight:700;font-style:normal}.wf-active h1{font-style:normal;font-weight:700}.wf-active h2{font-style:normal;font-weight:700}.wf-active h3{font-style:normal;font-weight:700}.wf-active h4{font-style:normal;font-weight:700}.wf-active h5{font-style:normal;font-weight:700}.wf-active h6{font-style:normal;font-weight:700}.wf-active .widget-title{font-style:normal;font-weight:700}.wf-active .site-info-wrapper h6{font-style:normal;font-weight:700}.wf-active .site-info-wrapper h6.find-us{font-style:normal;font-weight:700}.wf-active .page-title, .wf-active .entry-title{font-style:normal;font-weight:700}.wf-active #respond h3#reply-title{font-style:normal;font-weight:700}.wf-active .post-navigation h4{font-style:normal;font-weight:700}@media screen and (max-width: 640px){.wf-active .site-title-wrapper-inner .site-title{font-style:normal;font-weight:700}}@media screen and (max-width: 1024px) and (min-width: 641px){.wf-active .site-title-wrapper-inner .site-title{font-style:normal;font-weight:700}}.wf-active .site-title{font-style:normal;font-weight:700}</style>
<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="LA7roIdtFaek4ZraCWN2_yMRDBNzx0HY1RCU9H_I3Qg" />
<meta name="msvalidate.01" content="BC4753A99FA66A9C99B92303F8DC3B31" />
<meta name="p:domain_verify" content="6614f27eaa9ba0357bd5a77e9fc200e4" />
<meta name="yandex-verification" content="a8fa9b1f56413581" />
<script>window._wca = window._wca || [];</script>
<meta property="og:title" content="Parenting satire: toddler uses tennis racquet to play tennis"/>
<meta property="og:description" content="  A two-year-old has shocked onlookers by using his tennis racquet to hit a tennis ball. The Scottish toddler, who may or may not be related to Andy Murray, i"/>
<meta property="og:image" content="https://father-hood.co.uk/wp-content/uploads/2018/10/toddlertennis-e1538767494331.jpg"/>
<meta name="twitter:card" content="summary">
<meta property="twitter:title" content="Parenting satire: toddler uses tennis racquet to play tennis"/>
<meta property="twitter:description" content="  A two-year-old has shocked onlookers by using his tennis racquet to hit a tennis ball. The Scottish toddler, who may or may not be related to Andy Murray, i"/>
<meta property="twitter:image" content="https://father-hood.co.uk/wp-content/uploads/2018/10/toddlertennis-e1538767494331.jpg"/>
<meta name="author" content="stuarthoodlimited"/>

<!-- This site is optimized with the Yoast SEO plugin v8.3 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Father-Hood.co.uk&#039;s latest parenting satire pokes fun at the many and varied ways toddlers tend to use a tennis racquet..."/>
<link rel="canonical" href="https://father-hood.co.uk/2018/10/08/parenting-satire-toddler-uses-tennis-racquet-to-play-tennis/" />
<meta property="og:locale" content="en_GB" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://father-hood.co.uk/2018/10/08/parenting-satire-toddler-uses-tennis-racquet-to-play-tennis/" />
<meta property="og:site_name" content="Father-Hood.co.uk" />
<meta property="article:publisher" content="https://www.facebook.com/fatherhood.co.uk/" />
<meta property="article:section" content="Blog" />
<meta property="article:published_time" content="2018-10-08T09:00:54+00:00" />
<meta property="article:modified_time" content="2018-10-05T20:30:48+00:00" />
<meta property="og:updated_time" content="2018-10-05T20:30:48+00:00" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@fatherhoodcouk" />
<meta name="twitter:creator" content="@fatherhoodcouk" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Person","url":"https:\/\/father-hood.co.uk\/","sameAs":["https:\/\/www.facebook.com\/fatherhood.co.uk\/","https:\/\/www.instagram.com\/fatherhood.co.uk\/","https:\/\/www.youtube.com\/channel\/UCH4Ii0eQUlXGSnx9kH9qKqg?view_as=subscriber","https:\/\/www.pinterest.co.uk\/fatherhoodcouk\/","https:\/\/twitter.com\/fatherhoodcouk"],"@id":"#person","name":"Stuart Hood"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Father-Hood.co.uk &raquo; Feed" href="https://father-hood.co.uk/feed/" />
<link rel="alternate" type="application/rss+xml" title="Father-Hood.co.uk &raquo; Comments Feed" href="https://father-hood.co.uk/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Father-Hood.co.uk &raquo; Parenting satire: toddler uses tennis racquet to play tennis Comments Feed" href="https://father-hood.co.uk/2018/10/08/parenting-satire-toddler-uses-tennis-racquet-to-play-tennis/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/father-hood.co.uk\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='woocommerce-layout-css'  href='https://c0.wp.com/p/woocommerce/3.4.5/assets/css/woocommerce-layout.css' type='text/css' media='all' />
<style id='woocommerce-layout-inline-css' type='text/css'>

	.infinite-scroll .woocommerce-pagination {
		display: none;
	}
</style>
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='https://c0.wp.com/p/woocommerce/3.4.5/assets/css/woocommerce-smallscreen.css' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='https://c0.wp.com/p/woocommerce/3.4.5/assets/css/woocommerce.css' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='dashicons-css'  href='https://c0.wp.com/c/4.9.8/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='dailymag-css'  href='https://father-hood.co.uk/wp-content/themes/dailymag/style.css?ver=0.9.0' type='text/css' media='all' />
<link rel='stylesheet' id='dailymag-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C400italic%2C700%7CAbril+Fatface%3A400%7CLora%3A400%2C400italic%2C700%2C700italic&#038;subset=latin%2Clatin-ext&#038;ver=0.9.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-calypso-bridge-masterbar-css'  href='https://father-hood.co.uk/wp-content/mu-plugins/wpcomsh/vendor/automattic/wc-calypso-bridge/assets/css/masterbar.css?ver=0.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='wpcom_instagram_widget-css'  href='https://father-hood.co.uk/wp-content/mu-plugins/wpcomsh/widgets/instagram/instagram.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_facebook_likebox-css'  href='https://c0.wp.com/p/jetpack/6.5-pressable3/modules/widgets/facebook-likebox/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack-widget-social-icons-styles-css'  href='https://c0.wp.com/p/jetpack/6.5-pressable3/modules/widgets/social-icons/social-icons.css' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/6.5-pressable3/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/6.5-pressable3/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/4.9.8/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/4.9.8/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/6.5-pressable3/_inc/build/related-posts/related-posts.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/6.5-pressable3/_inc/build/postmessage.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/6.5-pressable3/_inc/build/jquery.jetpack-resize.min.js'></script>
<link rel='https://api.w.org/' href='https://father-hood.co.uk/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://father-hood.co.uk/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://father-hood.co.uk/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://wp.me/p7YfgQ-6Wx' />
<link rel="alternate" type="application/json+oembed" href="https://father-hood.co.uk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffather-hood.co.uk%2F2018%2F10%2F08%2Fparenting-satire-toddler-uses-tennis-racquet-to-play-tennis%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://father-hood.co.uk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffather-hood.co.uk%2F2018%2F10%2F08%2Fparenting-satire-toddler-uses-tennis-racquet-to-play-tennis%2F&#038;format=xml" />
<!-- Global site tag (gtag.js) - Google Ads: 861103495 -->
<script async src="https://www.googletagmanager.com/gtag/js?id=AW-861103495"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'AW-861103495');

<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '318081815256003');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=318081815256003&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->
</script>
<link rel='dns-prefetch' href='//widgets.wp.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//c0.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style>	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	
<style type="text/css">
.a-stats {
	width: auto;
}
.a-stats a {
	background: #7CA821;
	background-image:-moz-linear-gradient(0% 100% 90deg,#5F8E14,#7CA821);
	background-image:-webkit-gradient(linear,0% 0,0% 100%,from(#7CA821),to(#5F8E14));
	border: 1px solid #5F8E14;
	border-radius:3px;
	color: #CFEA93;
	cursor: pointer;
	display: block;
	font-weight: normal;
	height: 100%;
	-moz-border-radius:3px;
	padding: 7px 0 8px;
	text-align: center;
	text-decoration: none;
	-webkit-border-radius:3px;
	width: 100%;
}
.a-stats a:hover {
	text-decoration: none;
	background-image:-moz-linear-gradient(0% 100% 90deg,#6F9C1B,#659417);
	background-image:-webkit-gradient(linear,0% 0,0% 100%,from(#659417),to(#6F9C1B));
}
.a-stats .count {
	color: #FFF;
	display: block;
	font-size: 15px;
	line-height: 16px;
	padding: 0 13px;
	white-space: nowrap;
}
</style>

<link rel="amphtml" href="https://father-hood.co.uk/2018/10/08/parenting-satire-toddler-uses-tennis-racquet-to-play-tennis/amp/">		<script type="text/javascript">
			var __ATA_PP = { pt: 1, ht: 2, tn: 'dailymag', amp: false, siteid: 117792736, consent: 0 };
			var __ATA = __ATA || {};
			__ATA.cmd = __ATA.cmd || [];
			__ATA.criteo = __ATA.criteo || {};
			__ATA.criteo.cmd = __ATA.criteo.cmd || [];
		</script>		<link rel='dns-prefetch' href='//s.pubmine.com' />
		<link rel='dns-prefetch' href='//x.bidswitch.net' />
		<link rel='dns-prefetch' href='//static.criteo.net' />
		<link rel='dns-prefetch' href='//ib.adnxs.com' />
		<link rel='dns-prefetch' href='//aax.amazon-adsystem.com' />
		<link rel='dns-prefetch' href='//bidder.criteo.com' />
		<link rel='dns-prefetch' href='//cas.criteo.com' />
		<link rel='dns-prefetch' href='//gum.criteo.com' />
		<link rel='dns-prefetch' href='//ads.pubmatic.com' />
		<link rel='dns-prefetch' href='//gads.pubmatic.com' />
		<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
		<link rel='dns-prefetch' href='//ad.doubleclick.net' />
		<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
		<link rel='dns-prefetch' href='//www.googletagservices.com' />
		<script async type="text/javascript" src="//s.pubmine.com/head.js"></script>		<div class="wpcnt wpcnt-header">
			<div class="wpa">
				<span class="wpa-about">Advertisements</span>
				<div class="u top">
							<div style="padding-bottom:15px;width:300px;height:250px;">
			<div id="atatags-1">
				<script type="text/javascript">
				__ATA.cmd.push(function() {
					__ATA.initSlot('atatags-1',  {
						collapseEmpty: 'before',
						sectionId: '1177927362',
						location: 'top',
						width: 300,
						height: 250
					});
				});
				</script>
			</div>
		</div>
				</div>
			</div>
		</div><script async src='https://stats.wp.com/s-201841.js'></script>

</head>
<body class="post-template-default single single-post postid-26693 single-format-standard woocommerce-no-js layout-three-column-center has-site-logo">

<progress value="0"></progress>
<div id="page" class="hfeed site">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

	
<div class="secondary-navigation-container">
	<nav id="secondary-navigation" class="nav-menu-wrapper" role="navigation">
		<div class="menu-menu-3-container"><ul id="menu-menu-3" class="menu"><li id="menu-item-1345" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1345"><a href="https://father-hood.co.uk/category/blog/">Blog</a></li>
<li id="menu-item-1346" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1346"><a href="https://father-hood.co.uk/category/advice/">Advice</a>
<ul class="sub-menu">
	<li id="menu-item-25143" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-25143"><a href="https://father-hood.co.uk/tag/pregnancy/">pregnancy</a></li>
	<li id="menu-item-25128" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-25128"><a href="https://father-hood.co.uk/tag/0-6-months/">0-6 months</a></li>
	<li id="menu-item-25129" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-25129"><a href="https://father-hood.co.uk/tag/6-12-months/">6-12 months</a></li>
	<li id="menu-item-25130" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-25130"><a href="https://father-hood.co.uk/tag/12-18-months/">12-18 months</a></li>
	<li id="menu-item-25142" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-25142"><a href="https://father-hood.co.uk/tag/18-24-months/">18-24 months</a></li>
</ul>
</li>
<li id="menu-item-1347" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1347"><a href="https://father-hood.co.uk/category/true-stories/">True Stories</a></li>
<li id="menu-item-1348" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1348"><a href="https://father-hood.co.uk/category/nursery-rhymes-2-0/">Nursery Rhymes 2.0</a></li>
<li id="menu-item-8488" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8488"><a href="https://father-hood.co.uk/category/uncategorized/">Lists</a></li>
<li id="menu-item-1349" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1349"><a href="https://father-hood.co.uk/about/">About</a></li>
</ul></div>	</nav><!-- #site-navigation -->
</div>
	<header id="masthead" class="site-header" role="banner">

		
<div class="site-title-wrapper">

	<div class="site-title-wrapper-inner">

		<div class="site-logo"><a href="https://father-hood.co.uk/" class="site-logo-link" rel="home" itemprop="url"><img width="599" height="599" src="https://i1.wp.com/father-hood.co.uk/wp-content/uploads/2017/04/cropped-father.png?fit=599%2C599&amp;ssl=1" class="site-logo attachment-full" alt="" data-size="full" itemprop="logo" data-attachment-id="15677" data-permalink="https://father-hood.co.uk/cropped-father/" data-orig-file="https://i1.wp.com/father-hood.co.uk/wp-content/uploads/2017/04/cropped-father.png?fit=599%2C599&amp;ssl=1" data-orig-size="599,599" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="cropped-father" data-image-description="" data-medium-file="https://i1.wp.com/father-hood.co.uk/wp-content/uploads/2017/04/cropped-father.png?fit=300%2C300&amp;ssl=1" data-large-file="https://i1.wp.com/father-hood.co.uk/wp-content/uploads/2017/04/cropped-father.png?fit=599%2C599&amp;ssl=1" /></a></div>

		<h1 class="site-title"><a href="https://father-hood.co.uk/" rel="home">Father-Hood.co.uk</a></h1>
		<div class="site-description">Advice and entertainment for parents</div>

	</div><!-- .site-info-inner -->

	
	<div class="social-menu">
		<div class="menu-social-media-container"><ul id="menu-social-media" class="menu"><li id="menu-item-18" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18"><a href="http://www.facebook.com/fatherhood.co.uk">Facebook</a></li>
<li id="menu-item-20" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20"><a href="http://www.twitter.com/fatherhoodcouk">Twitter</a></li>
<li id="menu-item-21" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21"><a href="http://www.instagram.com/fatherhood.co.uk">Instagram</a></li>
<li id="menu-item-25146" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25146"><a href="https://www.youtube.com/channel/UCH4Ii0eQUlXGSnx9kH9qKqg?view_as=subscriber">YouTube</a></li>
<li id="menu-item-25147" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25147"><a href="https://www.pinterest.co.uk/fatherhoodcouk">Pinterest</a></li>
</ul></div>	</div><!-- .social-menu -->

	
</div><!-- .site-title-wrapper -->

	</header><!-- #masthead -->

	
<div class="main-navigation-container">
	<nav id="site-navigation" class="nav-menu-wrapper" role="navigation">
		<button class="menu-toggle" id="menu-toggle" aria-controls="primary-menu" aria-expanded="false">&#9776; Menu</button>
		<div class="menu-menu-3-container"><ul id="menu-menu-4" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1345"><a href="https://father-hood.co.uk/category/blog/">Blog</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1346"><a href="https://father-hood.co.uk/category/advice/">Advice</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-25143"><a href="https://father-hood.co.uk/tag/pregnancy/">pregnancy</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-25128"><a href="https://father-hood.co.uk/tag/0-6-months/">0-6 months</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-25129"><a href="https://father-hood.co.uk/tag/6-12-months/">6-12 months</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-25130"><a href="https://father-hood.co.uk/tag/12-18-months/">12-18 months</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-25142"><a href="https://father-hood.co.uk/tag/18-24-months/">18-24 months</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1347"><a href="https://father-hood.co.uk/category/true-stories/">True Stories</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1348"><a href="https://father-hood.co.uk/category/nursery-rhymes-2-0/">Nursery Rhymes 2.0</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8488"><a href="https://father-hood.co.uk/category/uncategorized/">Lists</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1349"><a href="https://father-hood.co.uk/about/">About</a></li>
</ul></div>	</nav><!-- #site-navigation -->
</div>

	<div id="content" class="site-content">

	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		
			<article id="post-26693" class="post-26693 post type-post status-publish format-standard hentry category-blog">

	

	<header class="entry-header">
	<div class="entry-header-row">
		<div class="entry-header-column">
						<div class="entry-meta">
														<span class="cat-links">
						<a href="https://father-hood.co.uk/category/blog/" rel="category tag">Blog</a>					</span>
									
				<span class="posted-on"><a href="https://father-hood.co.uk/2018/10/08/parenting-satire-toddler-uses-tennis-racquet-to-play-tennis/" rel="bookmark"><time class="entry-date published" datetime="2018-10-08T09:00:54+00:00">October 8, 2018</time><time class="updated" datetime="2018-10-05T20:30:48+00:00">October 5, 2018</time></a></span>			</div><!-- .entry-meta -->
			
			<a href="https://father-hood.co.uk/2018/10/08/parenting-satire-toddler-uses-tennis-racquet-to-play-tennis/" rel="permalink"><h1 class="entry-title">Parenting satire: toddler uses tennis racquet to play tennis</h1></a>
		</div><!-- .entry-header-column -->
	</div><!-- .entry-header-row -->
</header><!-- .entry-header -->
	<div class="entry-content">
	<p><img data-attachment-id="26694" data-permalink="https://father-hood.co.uk/2018/10/08/parenting-satire-toddler-uses-tennis-racquet-to-play-tennis/toddlertennis/" data-orig-file="https://i2.wp.com/father-hood.co.uk/wp-content/uploads/2018/10/toddlertennis-e1538767494331.jpg?fit=480%2C640&amp;ssl=1" data-orig-size="480,640" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 6s&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1511109454&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.15&quot;,&quot;iso&quot;:&quot;200&quot;,&quot;shutter_speed&quot;:&quot;0.04&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;6&quot;}" data-image-title="toddlertennis" data-image-description="" data-medium-file="https://i2.wp.com/father-hood.co.uk/wp-content/uploads/2018/10/toddlertennis-e1538767494331.jpg?fit=225%2C300&amp;ssl=1" data-large-file="https://i2.wp.com/father-hood.co.uk/wp-content/uploads/2018/10/toddlertennis-e1538767494331.jpg?fit=480%2C640&amp;ssl=1" class="alignnone size-full wp-image-26694" src="https://i2.wp.com/father-hood.co.uk/wp-content/uploads/2018/10/toddlertennis-e1538767494331.jpg?resize=480%2C640&#038;ssl=1" alt="" width="480" height="640" srcset="https://i2.wp.com/father-hood.co.uk/wp-content/uploads/2018/10/toddlertennis-e1538767494331.jpg?w=480&amp;ssl=1 480w, https://i2.wp.com/father-hood.co.uk/wp-content/uploads/2018/10/toddlertennis-e1538767494331.jpg?resize=225%2C300&amp;ssl=1 225w, https://i2.wp.com/father-hood.co.uk/wp-content/uploads/2018/10/toddlertennis-e1538767494331.jpg?resize=113%2C150&amp;ssl=1 113w" sizes="(max-width: 480px) 100vw, 480px" data-recalc-dims="1" /></p>
<p>A two-year-old has shocked onlookers by using his tennis racquet to hit a tennis ball. The Scottish toddler, who may or may not be related to Andy Murray, is believed to have<span id="more-26693"></span> hit the shot at a health and fitness club in his home town at around 3.45pm last Wednesday.</p>
<p>&#8220;I couldn&#8217;t believe it,&#8221; revealed a startled onlooker. &#8220;The little boy picked up his racquet with one hand, grabbed a ball with the other, bounced the ball and then hit it towards his mum and dad with the bare minimum of fuss. I&#8217;ve got three children and eight <a href="https://father-hood.co.uk/2017/10/10/toddler-and-grandparents-successfully-complete-video-call/" target="_blank" rel="noopener">grandchildren</a> and I&#8217;ve never seen anything like it in all my life.&#8221;</p>
<h4>Our survey says</h4>
<p>When contacted about the incident, the Trans Global Tennis Association (TGTA) stated that it was indeed out of the ordinary for a child this young to use a tennis racquet for its intended purpose.</p>
<p>&#8220;Our research suggests that hitting the ball is the eighth most likely thing a toddler will do with their tennis racquet,&#8221; said TGTA spokesperson Archie Double-Fault. &#8220;Hitting daddy or mummy in the shins comes in first. This is followed closely by throwing it across the room. Hammering it into the wall comes third. Assaulting a sibling is fourth. Attempting to eat the handle takes fifth place. Jumping on it like a trampoline is sixth. Biting the frame is seventh. And then comes actually hitting a tennis shot.</p>
<p>&#8220;Given this, it&#8217;s fair to say that this kid could be a prodigious talent.&#8221;</p>
<h4>The next Federer?</h4>
<p>For their part, the boy&#8217;s parents laughed off suggestions that their son could be the next big thing in tennis. &#8220;Right now, I&#8217;m far more interested in <a href="https://father-hood.co.uk/2018/07/17/dear-father-hood-toilet-training/" target="_blank" rel="noopener">potty training</a> than tennis training,&#8221; revealed the boy&#8217;s father. &#8220;How a kid can always find the line with a running cross-court backhand, but never find the pan with a stationary post-lunch pee pee is beyond me.&#8221;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
		<div class="wpcnt ">
			<div class="wpa">
				<span class="wpa-about">Advertisements</span>
				<div class="u belowpost">
							<div style="padding-bottom:15px;width:300px;height:250px;float:left;margin-right:5px;margin-top:0px;">
			<div id="atatags-2">
				<script type="text/javascript">
				__ATA.cmd.push(function() {
					__ATA.initSlot('atatags-2',  {
						collapseEmpty: 'before',
						sectionId: '1177927361',
						location: 'belowpost',
						width: 300,
						height: 250
					});
				});
				</script>
			</div>
		</div>		<div style="padding-bottom:15px;width:300px;height:250px;float:left;margin-top:0px;">
			<div id="atatags-3">
				<script type="text/javascript">
				__ATA.cmd.push(function() {
					__ATA.initSlot('atatags-3',  {
						collapseEmpty: 'before',
						sectionId: '1177927364',
						location: 'belowpost',
						width: 300,
						height: 250
					});
				});
				</script>
			</div>
		</div>
				</div>
			</div>
		</div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-26693" class="share-twitter sd-button share-icon" href="https://father-hood.co.uk/2018/10/08/parenting-satire-toddler-uses-tennis-racquet-to-play-tennis/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-26693" class="share-facebook sd-button share-icon" href="https://father-hood.co.uk/2018/10/08/parenting-satire-toddler-uses-tennis-racquet-to-play-tennis/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-google-plus-1"><a rel="nofollow noopener noreferrer" data-shared="sharing-google-26693" class="share-google-plus-1 sd-button share-icon" href="https://father-hood.co.uk/2018/10/08/parenting-satire-toddler-uses-tennis-racquet-to-play-tennis/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span>Google</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-117792736-26693-5bbb67d142800' data-src='https://widgets.wp.com/likes/#blog_id=117792736&amp;post_id=26693&amp;origin=father-hood.co.uk&amp;obj_id=117792736-26693-5bbb67d142800' data-name='like-post-frame-117792736-26693-5bbb67d142800'><h3 class="sd-title">Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div>
	</div><!-- .entry-content -->

	<footer class="entry-footer">
	<div class="entry-footer-right">
					<span class="comments-link"><a href="https://father-hood.co.uk/2018/10/08/parenting-satire-toddler-uses-tennis-racquet-to-play-tennis/#respond">Leave a comment</a></span>
		
			</div>

				</footer><!-- .entry-footer -->
</article><!-- #post-## -->

				<nav class="navigation post-navigation" role="navigation">
		<h1 class="screen-reader-text">Post navigation</h1>
		<div class="nav-links">
			<div class="nav-previous"><a href="https://father-hood.co.uk/2018/10/05/6-things-ive-learned-from-making-a-youtube-series/" rel="prev"><span class="previous-title prev-next">&larr; Previous Post</span><h4>6 things I&#8217;ve learned from making a YouTube series</h4><div class="excerpt"></div></a></div>		</div><!-- .nav-links -->
	</nav><!-- .navigation -->
	
			
<div id="comments" class="comments-area">

	
	
	
	
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Leave a Reply					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/10/08/parenting-satire-toddler-uses-tennis-racquet-to-play-tennis/#respond" style="display:none;">Cancel reply</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe title="Comment Form" src="https://jetpack.wordpress.com/jetpack-comment/?blogid=117792736&#038;postid=26693&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=identicon&#038;greeting=Leave+a+Reply&#038;greeting_reply=Leave+a+Reply+to+%25s&#038;color_scheme=light&#038;lang=en_GB&#038;jetpack_version=6.5-pressable3&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;sig=662fbfe41d3f9ebd560182d9cdbc9d51b9cc6a3c#parent=https%3A%2F%2Ffather-hood.co.uk%2F2018%2F10%2F08%2Fparenting-satire-toddler-uses-tennis-racquet-to-play-tennis%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment" sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"></iframe>
									<!--[if !IE]><!-->
					<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
					<!--<![endif]-->
							</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		
</div><!-- #comments -->

		
		</main><!-- #main -->
	</div><!-- #primary -->


<div id="secondary" class="widget-area" role="complementary">

	<aside id="top-posts-9" class="widget widget_top-posts"><h6 class="widget-title">Top Posts &amp; Pages</h6><ul>				<li>
										<a href="https://father-hood.co.uk/2018/07/17/dear-father-hood-toilet-training/" class="bump-view" data-bump-view="tp">
						Dear Father Hood: is my kid ready for toilet training?					</a>
									</li>
							<li>
										<a href="https://father-hood.co.uk/2018/10/08/parenting-satire-toddler-uses-tennis-racquet-to-play-tennis/" class="bump-view" data-bump-view="tp">
						Parenting satire: toddler uses tennis racquet to play tennis					</a>
									</li>
							<li>
										<a href="https://father-hood.co.uk/2018/08/13/potty-training-tips-for-surviving-stage-two/" class="bump-view" data-bump-view="tp">
						Potty training: tips for surviving stage two					</a>
									</li>
							<li>
										<a href="https://father-hood.co.uk/2018/10/05/6-things-ive-learned-from-making-a-youtube-series/" class="bump-view" data-bump-view="tp">
						6 things I&#039;ve learned from making a YouTube series					</a>
									</li>
							<li>
										<a href="https://father-hood.co.uk/2018/08/24/poo-patrol-a-funny-song-about-the-second-stage-of-toilet-training/" class="bump-view" data-bump-view="tp">
						Poo Patrol  - a funny song about the second stage of toilet training					</a>
									</li>
							<li>
										<a href="https://father-hood.co.uk/about/" class="bump-view" data-bump-view="tp">
						About					</a>
									</li>
							<li>
										<a href="https://father-hood.co.uk/2018/07/25/11-hilarious-baby-conversations-immortalised-as-text-messages/" class="bump-view" data-bump-view="tp">
						11 hilarious baby conversations immortalised as text messages					</a>
									</li>
							<li>
										<a href="https://father-hood.co.uk/2018/08/01/11-things-ive-learned-during-my-first-two-weeks-of-toilet-training/" class="bump-view" data-bump-view="tp">
						11 things I&#039;ve learned during my first two weeks of toilet training					</a>
									</li>
							<li>
										<a href="https://father-hood.co.uk/2017/04/28/dear-father-hood-is-it-selfish-to-go-on-a-weekend-away-without-your-kid/" class="bump-view" data-bump-view="tp">
						Does going on weekend away without the kid make you selfish parents?					</a>
									</li>
							<li>
										<a href="https://father-hood.co.uk/2018/09/27/london-with-kids-london-zoo/" class="bump-view" data-bump-view="tp">
						London with kids: ZSL London Zoo					</a>
									</li>
			</ul></aside><aside id="archives-6" class="widget widget_archive"><h6 class="widget-title">ALL THE ARCHIVES</h6>		<label class="screen-reader-text" for="archives-dropdown-6">ALL THE ARCHIVES</label>
		<select id="archives-dropdown-6" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Select Month</option>
				<option value='https://father-hood.co.uk/2018/10/'> October 2018 </option>
	<option value='https://father-hood.co.uk/2018/09/'> September 2018 </option>
	<option value='https://father-hood.co.uk/2018/08/'> August 2018 </option>
	<option value='https://father-hood.co.uk/2018/07/'> July 2018 </option>
	<option value='https://father-hood.co.uk/2018/06/'> June 2018 </option>
	<option value='https://father-hood.co.uk/2018/05/'> May 2018 </option>
	<option value='https://father-hood.co.uk/2018/04/'> April 2018 </option>
	<option value='https://father-hood.co.uk/2018/03/'> March 2018 </option>
	<option value='https://father-hood.co.uk/2018/02/'> February 2018 </option>
	<option value='https://father-hood.co.uk/2018/01/'> January 2018 </option>
	<option value='https://father-hood.co.uk/2017/12/'> December 2017 </option>
	<option value='https://father-hood.co.uk/2017/11/'> November 2017 </option>
	<option value='https://father-hood.co.uk/2017/10/'> October 2017 </option>
	<option value='https://father-hood.co.uk/2017/09/'> September 2017 </option>
	<option value='https://father-hood.co.uk/2017/08/'> August 2017 </option>
	<option value='https://father-hood.co.uk/2017/07/'> July 2017 </option>
	<option value='https://father-hood.co.uk/2017/06/'> June 2017 </option>
	<option value='https://father-hood.co.uk/2017/05/'> May 2017 </option>
	<option value='https://father-hood.co.uk/2017/04/'> April 2017 </option>
	<option value='https://father-hood.co.uk/2017/03/'> March 2017 </option>
	<option value='https://father-hood.co.uk/2017/02/'> February 2017 </option>
	<option value='https://father-hood.co.uk/2017/01/'> January 2017 </option>
	<option value='https://father-hood.co.uk/2016/12/'> December 2016 </option>
	<option value='https://father-hood.co.uk/2016/11/'> November 2016 </option>
	<option value='https://father-hood.co.uk/2016/10/'> October 2016 </option>

		</select>
		</aside><aside id="facebook-likebox-3" class="widget widget_facebook_likebox"><h6 class="widget-title"><a href="https://www.facebook.com/fatherhood.co.uk/">Follow me on Facebook</a></h6>		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/fatherhood.co.uk/" data-width="388"  data-height="432" data-hide-cover="false" data-show-facepile="true" data-show-posts="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/fatherhood.co.uk/"><a href="https://www.facebook.com/fatherhood.co.uk/">Follow me on Facebook</a></blockquote></div>
		</div>
		</aside><aside id="twitter_timeline-3" class="widget widget_twitter_timeline"><h6 class="widget-title">My latest tweets</h6><a class="twitter-timeline" data-theme="dark" data-link-color="#f96e5b" data-border-color="#e8e8e8" data-tweet-limit="4" data-lang="EN" data-partner="jetpack" data-chrome="noheader nofooter" href="https://twitter.com/@fatherhoodcouk" href="https://twitter.com/@fatherhoodcouk">My Tweets</a></aside>
</div><!-- #secondary -->

<div id="tertiary" class="widget-area" role="complementary">

	<aside id="tag_cloud-4" class="widget widget_tag_cloud"><h6 class="widget-title">FIND THE POST FOR YOU</h6><div class="tagcloud"><a href="https://father-hood.co.uk/tag/0-6-months/" class="tag-cloud-link tag-link-577386 tag-link-position-1" style="font-size: 15.604938271605pt;" aria-label="0-6 months (37 items)">0-6 months</a>
<a href="https://father-hood.co.uk/tag/6-12-months/" class="tag-cloud-link tag-link-859350 tag-link-position-2" style="font-size: 15.950617283951pt;" aria-label="6-12 months (41 items)">6-12 months</a>
<a href="https://father-hood.co.uk/tag/12-18-months/" class="tag-cloud-link tag-link-859351 tag-link-position-3" style="font-size: 15.604938271605pt;" aria-label="12-18 months (37 items)">12-18 months</a>
<a href="https://father-hood.co.uk/tag/12-24-months/" class="tag-cloud-link tag-link-567720356 tag-link-position-4" style="font-size: 10.592592592593pt;" aria-label="12-24 months (9 items)">12-24 months</a>
<a href="https://father-hood.co.uk/tag/18-24-months/" class="tag-cloud-link tag-link-2178468 tag-link-position-5" style="font-size: 15.518518518519pt;" aria-label="18-24 months (36 items)">18-24 months</a>
<a href="https://father-hood.co.uk/tag/24-36-months/" class="tag-cloud-link tag-link-567720402 tag-link-position-6" style="font-size: 13.703703703704pt;" aria-label="24-36 months (22 items)">24-36 months</a>
<a href="https://father-hood.co.uk/tag/advice/" class="tag-cloud-link tag-link-157 tag-link-position-7" style="font-size: 16.728395061728pt;" aria-label="Advice (50 items)">Advice</a>
<a href="https://father-hood.co.uk/tag/babies/" class="tag-cloud-link tag-link-8848 tag-link-position-8" style="font-size: 8pt;" aria-label="babies (4 items)">babies</a>
<a href="https://father-hood.co.uk/tag/baby/" class="tag-cloud-link tag-link-4414 tag-link-position-9" style="font-size: 20.098765432099pt;" aria-label="Baby (126 items)">Baby</a>
<a href="https://father-hood.co.uk/tag/baby-conversations/" class="tag-cloud-link tag-link-218016082 tag-link-position-10" style="font-size: 10.16049382716pt;" aria-label="baby conversations (8 items)">baby conversations</a>
<a href="https://father-hood.co.uk/tag/baby-text-messages/" class="tag-cloud-link tag-link-222322895 tag-link-position-11" style="font-size: 10.938271604938pt;" aria-label="baby text messages (10 items)">baby text messages</a>
<a href="https://father-hood.co.uk/tag/dad/" class="tag-cloud-link tag-link-3253 tag-link-position-12" style="font-size: 10.938271604938pt;" aria-label="dad (10 items)">dad</a>
<a href="https://father-hood.co.uk/tag/dad-advice/" class="tag-cloud-link tag-link-631146 tag-link-position-13" style="font-size: 18.543209876543pt;" aria-label="dad advice (82 items)">dad advice</a>
<a href="https://father-hood.co.uk/tag/dad-blog/" class="tag-cloud-link tag-link-401075 tag-link-position-14" style="font-size: 9.2962962962963pt;" aria-label="dad blog (6 items)">dad blog</a>
<a href="https://father-hood.co.uk/tag/dad-on-youtube/" class="tag-cloud-link tag-link-567720469 tag-link-position-15" style="font-size: 8pt;" aria-label="dad on youtube (4 items)">dad on youtube</a>
<a href="https://father-hood.co.uk/tag/dads/" class="tag-cloud-link tag-link-181474 tag-link-position-16" style="font-size: 9.7283950617284pt;" aria-label="dads (7 items)">dads</a>
<a href="https://father-hood.co.uk/tag/dad-website/" class="tag-cloud-link tag-link-65289699 tag-link-position-17" style="font-size: 19.493827160494pt;" aria-label="dad website (107 items)">dad website</a>
<a href="https://father-hood.co.uk/tag/days-out/" class="tag-cloud-link tag-link-50446 tag-link-position-18" style="font-size: 10.938271604938pt;" aria-label="days out (10 items)">days out</a>
<a href="https://father-hood.co.uk/tag/fatherhood/" class="tag-cloud-link tag-link-6849 tag-link-position-19" style="font-size: 10.16049382716pt;" aria-label="fatherhood (8 items)">fatherhood</a>
<a href="https://father-hood.co.uk/tag/food/" class="tag-cloud-link tag-link-586 tag-link-position-20" style="font-size: 8.6913580246914pt;" aria-label="food (5 items)">food</a>
<a href="https://father-hood.co.uk/tag/funny/" class="tag-cloud-link tag-link-684 tag-link-position-21" style="font-size: 17.679012345679pt;" aria-label="funny (65 items)">funny</a>
<a href="https://father-hood.co.uk/tag/funny-song/" class="tag-cloud-link tag-link-567720531 tag-link-position-22" style="font-size: 8pt;" aria-label="funny song (4 items)">funny song</a>
<a href="https://father-hood.co.uk/tag/grandparents/" class="tag-cloud-link tag-link-10238 tag-link-position-23" style="font-size: 9.7283950617284pt;" aria-label="grandparents (7 items)">grandparents</a>
<a href="https://father-hood.co.uk/tag/holiday/" class="tag-cloud-link tag-link-8853 tag-link-position-24" style="font-size: 9.7283950617284pt;" aria-label="Holiday (7 items)">Holiday</a>
<a href="https://father-hood.co.uk/tag/humour/" class="tag-cloud-link tag-link-35 tag-link-position-25" style="font-size: 10.938271604938pt;" aria-label="humour (10 items)">humour</a>
<a href="https://father-hood.co.uk/tag/meme/" class="tag-cloud-link tag-link-1462 tag-link-position-26" style="font-size: 10.16049382716pt;" aria-label="meme (8 items)">meme</a>
<a href="https://father-hood.co.uk/tag/nappies/" class="tag-cloud-link tag-link-403979 tag-link-position-27" style="font-size: 8.6913580246914pt;" aria-label="nappies (5 items)">nappies</a>
<a href="https://father-hood.co.uk/tag/new-nursery-rhyme/" class="tag-cloud-link tag-link-567720361 tag-link-position-28" style="font-size: 8.6913580246914pt;" aria-label="new nursery rhyme (5 items)">new nursery rhyme</a>
<a href="https://father-hood.co.uk/tag/new-nursery-rhymes/" class="tag-cloud-link tag-link-221569739 tag-link-position-29" style="font-size: 8pt;" aria-label="new nursery rhymes (4 items)">new nursery rhymes</a>
<a href="https://father-hood.co.uk/tag/new-parents/" class="tag-cloud-link tag-link-790907 tag-link-position-30" style="font-size: 19.666666666667pt;" aria-label="new parents (110 items)">new parents</a>
<a href="https://father-hood.co.uk/tag/nursery/" class="tag-cloud-link tag-link-4100 tag-link-position-31" style="font-size: 9.2962962962963pt;" aria-label="nursery (6 items)">nursery</a>
<a href="https://father-hood.co.uk/tag/nursery-rhyme/" class="tag-cloud-link tag-link-820858 tag-link-position-32" style="font-size: 10.592592592593pt;" aria-label="nursery rhyme (9 items)">nursery rhyme</a>
<a href="https://father-hood.co.uk/tag/nursery-rhymes/" class="tag-cloud-link tag-link-74004 tag-link-position-33" style="font-size: 12.148148148148pt;" aria-label="nursery rhymes (14 items)">nursery rhymes</a>
<a href="https://father-hood.co.uk/tag/parenting/" class="tag-cloud-link tag-link-5309 tag-link-position-34" style="font-size: 22pt;" aria-label="parenting (206 items)">parenting</a>
<a href="https://father-hood.co.uk/tag/parenting-advice/" class="tag-cloud-link tag-link-567720462 tag-link-position-35" style="font-size: 8pt;" aria-label="parenting advice (4 items)">parenting advice</a>
<a href="https://father-hood.co.uk/tag/parenting-meme/" class="tag-cloud-link tag-link-567720403 tag-link-position-36" style="font-size: 9.2962962962963pt;" aria-label="parenting meme (6 items)">parenting meme</a>
<a href="https://father-hood.co.uk/tag/potty-training/" class="tag-cloud-link tag-link-567720517 tag-link-position-37" style="font-size: 8.6913580246914pt;" aria-label="potty training (5 items)">potty training</a>
<a href="https://father-hood.co.uk/tag/pregnancy/" class="tag-cloud-link tag-link-10234 tag-link-position-38" style="font-size: 11.543209876543pt;" aria-label="pregnancy (12 items)">pregnancy</a>
<a href="https://father-hood.co.uk/tag/satire/" class="tag-cloud-link tag-link-7056 tag-link-position-39" style="font-size: 10.592592592593pt;" aria-label="satire (9 items)">satire</a>
<a href="https://father-hood.co.uk/tag/sleep/" class="tag-cloud-link tag-link-2224 tag-link-position-40" style="font-size: 10.938271604938pt;" aria-label="sleep (10 items)">sleep</a>
<a href="https://father-hood.co.uk/tag/soft-play/" class="tag-cloud-link tag-link-11009228 tag-link-position-41" style="font-size: 8pt;" aria-label="soft play (4 items)">soft play</a>
<a href="https://father-hood.co.uk/tag/toddler/" class="tag-cloud-link tag-link-147562 tag-link-position-42" style="font-size: 16.037037037037pt;" aria-label="toddler (42 items)">toddler</a>
<a href="https://father-hood.co.uk/tag/true-story/" class="tag-cloud-link tag-link-34960 tag-link-position-43" style="font-size: 10.16049382716pt;" aria-label="true story (8 items)">true story</a>
<a href="https://father-hood.co.uk/tag/youtube/" class="tag-cloud-link tag-link-567720468 tag-link-position-44" style="font-size: 8pt;" aria-label="youtube (4 items)">youtube</a></div>
</aside><aside id="jetpack-search-filters-5" class="widget jetpack-filters widget_search"><div id="jetpack-search-filters-5-wrapper"><h6 class="widget-title">SEARCH THE SITE</h6><div class="jetpack-search-form"><form role="search" method="get" class="search-form" action="https://father-hood.co.uk/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			<input type="hidden" name="orderby" value="relevance" /><input type="hidden" name="order" value="DESC" /><input type="hidden" name="post_type" value="post,page" /></form></div>			<div class="jetpack-search-sort-wrapper">
				<label>
					Sort by					<select class="jetpack-search-sort">
													<option value="relevance|DESC"  selected='selected'>
								Relevance							</option>
													<option value="date|DESC" >
								Newest first							</option>
													<option value="date|ASC" >
								Oldest first							</option>
											</select>
				</label>
			</div>
				<script type="text/javascript">
				jQuery( document ).ready( function( $ ) {
					var orderByDefault = "relevance",
						orderDefault   = "DESC",
						widgetId       = "jetpack-search-filters-5",
						searchQuery    = "",
						isSearch       = false;

					var container = $( '#' + widgetId + '-wrapper' ),
						form = container.find('.jetpack-search-form form'),
						orderBy = form.find( 'input[name=orderby]'),
						order = form.find( 'input[name=order]'),
						searchInput = form.find( 'input[name="s"]' );

					orderBy.val( orderByDefault );
					order.val( orderDefault );

					// Some themes don't set the search query, which results in the query being lost
					// when doing a sort selection. So, if the query isn't set, let's set it now. This approach
					// is chosen over running a regex over HTML for every search query performed.
					if ( isSearch && ! searchInput.val() ) {
						searchInput.val( searchQuery );
					}

					searchInput.addClass( 'show-placeholder' );

					container.find( '.jetpack-search-sort' ).change( function( event ) {
						var values  = event.target.value.split( '|' );
						orderBy.val( values[0] );
						order.val( values[1] );

						form.submit();
					});
				} );
			</script>
		</div></aside><aside id="wpcom_instagram_widget-3" class="widget widget_wpcom_instagram_widget"><h6 class="widget-title">Instagram</h6><div class="wpcom-instagram-images wpcom-instagram-columns-2">
<a href="https://www.instagram.com/p/Boq7YHYhrfK/"><img src="https://scontent.cdninstagram.com/vp/1c4031396c97d51433bd9541708ae673/5C3E34DB/t51.2885-15/sh0.08/e35/s640x640/42493573_1952916264805098_6363595497644447863_n.jpg" width="640" height="640" alt="We should get our son a tennis racquet, I said. My shins have never taken as much punishment 😂😂😂. On the plus side, this pain has inspired my latest piece of parenting satire. Link in bio. Enjoy." title="We should get our son a tennis racquet, I said. My shins have never taken as much punishment 😂😂😂. On the plus side, this pain has inspired my latest piece of parenting satire. Link in bio. Enjoy." /></a>
<a href="https://www.instagram.com/p/BopJbeDhCeY/"><img src="https://scontent.cdninstagram.com/vp/b0c2f229c32c8a92f80679d3db5b72a0/5C43A452/t51.2885-15/sh0.08/e35/s640x640/42004117_472684133241685_6990592166504716458_n.jpg" width="640" height="640" alt="Eyes on the prize 🎉🍰👊." title="Eyes on the prize 🎉🍰👊." /></a>
<a href="https://www.instagram.com/p/BokVmfqh8cn/"><img src="https://scontent.cdninstagram.com/vp/577c5b7849a1c354148382c456795ff6/5C61C118/t51.2885-15/sh0.08/e35/s640x640/42496454_1919090018157667_3707158180945863004_n.jpg" width="640" height="529" alt="Watching All or Nothing: Manchester City. It&#039;s fair to say Fernandinho&#039;s kid&#039;s 1st birthday party was a tad more extravagant than my son&#039;s 😂." title="Watching All or Nothing: Manchester City. It&#039;s fair to say Fernandinho&#039;s kid&#039;s 1st birthday party was a tad more extravagant than my son&#039;s 😂." /></a>
<a href="https://www.instagram.com/p/BojfrvgBzLV/"><img src="https://scontent.cdninstagram.com/vp/fb28ad6b5ef37ac5cc8248f26a86a3f3/5C4D9917/t51.2885-15/sh0.08/e35/s640x640/42177420_321248565128372_2076517548094392747_n.jpg" width="640" height="640" alt="Making the most of sunny autumn days in the park 🙌🙌🙌." title="Making the most of sunny autumn days in the park 🙌🙌🙌." /></a>
<a href="https://www.instagram.com/p/Bogm6rah4pO/"><img src="https://scontent.cdninstagram.com/vp/3814bacf80fe140655ee526894b8aef1/5C590505/t51.2885-15/sh0.08/e35/s640x640/42122238_334163007318412_7948577067202874529_n.jpg" width="640" height="640" alt="You know how they claim that the people who talk about #sex the most do it the least? Well, it appears that it might be the same with drinking. 
Which is a long-winded way of me saying, &quot;I&#039;ve written about dad drinking again.&quot; This time I&#039;ve penned a song about a dad&#039;s night out that is designed to sung to the tune of &#039;A Tisket, A Tasket&#039;. Enjoy (and always drink responsibly)." title="You know how they claim that the people who talk about #sex the most do it the least? Well, it appears that it might be the same with drinking. 
Which is a long-winded way of me saying, &quot;I&#039;ve written about dad drinking again.&quot; This time I&#039;ve penned a song about a dad&#039;s night out that is designed to sung to the tune of &#039;A Tisket, A Tasket&#039;. Enjoy (and always drink responsibly)." /></a>
<a href="https://www.instagram.com/p/BodypeQhmTu/"><img src="https://scontent.cdninstagram.com/vp/8407886655f78584c7ddaa8db3c262ff/5C624CF8/t51.2885-15/sh0.08/e35/s640x640/43071759_476057729546575_1104748244879896378_n.jpg" width="640" height="640" alt="They call Scotland &#039;The Ibiza of the North&#039;. Okay, so they don&#039;t, but that doesn&#039;t stop the Bubster confusing our last two holidays in this morning&#039;s edition of our YouTube series Live From The Nursery Run 😂. Link in bio. Warning: contains ridiculously fast rendition of Head, Shoulders, Knees and Toes." title="They call Scotland &#039;The Ibiza of the North&#039;. Okay, so they don&#039;t, but that doesn&#039;t stop the Bubster confusing our last two holidays in this morning&#039;s edition of our YouTube series Live From The Nursery Run 😂. Link in bio. Warning: contains ridiculously fast rendition of Head, Shoulders, Knees and Toes." /></a>
</div>
</aside><aside id="google_translate_widget-3" class="widget widget_google_translate_widget"><h6 class="widget-title">Translate the site</h6><div id="google_translate_element"></div></aside>
</div><!-- #tertiary -->

	</div><!-- #content -->

	
	<footer id="colophon" class="site-footer" role="contentinfo">
		<div class="site-footer-inner">

			

<div class="footer-widget-area count-3">

	
	<div class="footer-widget">
		<aside id="wpcom_social_media_icons_widget-4" class="widget widget_wpcom_social_media_icons_widget"><h6 class="widget-title">Social</h6><ul><li><a href="https://www.facebook.com/fatherhood.co.uk/" class="genericon genericon-facebook" target="_blank"><span class="screen-reader-text">View fatherhood.co.uk&#8217;s profile on Facebook</span></a></li><li><a href="https://twitter.com/fatherhoodcouk/" class="genericon genericon-twitter" target="_blank"><span class="screen-reader-text">View fatherhoodcouk&#8217;s profile on Twitter</span></a></li><li><a href="https://www.instagram.com/fatherhood.co.uk/" class="genericon genericon-instagram" target="_blank"><span class="screen-reader-text">View fatherhood.co.uk&#8217;s profile on Instagram</span></a></li><li><a href="https://www.pinterest.com/fatherhoodcouk/" class="genericon genericon-pinterest" target="_blank"><span class="screen-reader-text">View fatherhoodcouk&#8217;s profile on Pinterest</span></a></li><li><a href="https://www.youtube.com/channel/UCH4Ii0eQUlXGSnx9kH9qKqg/" class="genericon genericon-youtube" target="_blank"><span class="screen-reader-text">View UCH4Ii0eQUlXGSnx9kH9qKqg&#8217;s profile on YouTube</span></a></li></ul></aside>	</div>

	
	
	<div class="footer-widget">
		<aside id="blog_subscription-3" class="widget jetpack_subscription_widget"><h6 class="widget-title">Subscribe to Father-Hood.co.uk</h6>
			<form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-3">
				<div id="subscribe-text"><p>Enter your email address if you would like to receive notifications of all of my new posts by email.</p>
</div><p>Join 628 other subscribers.</p>
					<p id="subscribe-email">
						<label id="jetpack-subscribe-label" for="subscribe-field-blog_subscription-3">
							Email Address						</label>
						<input type="email" name="email" required="required" class="required" value="" id="subscribe-field-blog_subscription-3" placeholder="Email Address" />
					</p>

					<p id="subscribe-submit">
						<input type="hidden" name="action" value="subscribe" />
						<input type="hidden" name="source" value="https://father-hood.co.uk/2018/10/08/parenting-satire-toddler-uses-tennis-racquet-to-play-tennis/" />
						<input type="hidden" name="sub-type" value="widget" />
						<input type="hidden" name="redirect_fragment" value="blog_subscription-3" />
												<input type="submit" value="Subscribe" name="jetpack_subscriptions_widget" />
					</p>
							</form>

			<script>
			/*
			Custom functionality for safari and IE
			 */
			(function( d ) {
				// In case the placeholder functionality is available we remove labels
				if ( ( 'placeholder' in d.createElement( 'input' ) ) ) {
					var label = d.querySelector( 'label[for=subscribe-field-blog_subscription-3]' );
						label.style.clip 	 = 'rect(1px, 1px, 1px, 1px)';
						label.style.position = 'absolute';
						label.style.height   = '1px';
						label.style.width    = '1px';
						label.style.overflow = 'hidden';
				}

				// Make sure the email value is filled in before allowing submit
				var form = d.getElementById('subscribe-blog-blog_subscription-3'),
					input = d.getElementById('subscribe-field-blog_subscription-3'),
					handler = function( event ) {
						if ( '' === input.value ) {
							input.focus();

							if ( event.preventDefault ){
								event.preventDefault();
							}

							return false;
						}
					};

				if ( window.addEventListener ) {
					form.addEventListener( 'submit', handler, false );
				} else {
					form.attachEvent( 'onsubmit', handler );
				}
			})( document );
			</script>
				
</aside>	</div>

	
	
	<div class="footer-widget">
		<aside id="akismet_widget-3" class="widget widget_akismet_widget"><h6 class="widget-title">Spam Blocked</h6>
	<div class="a-stats">
		<a href="https://akismet.com" target="_blank" title=""><strong class="count">20 spam</strong> blocked by <strong>Akismet</strong></a>
	</div>

</aside>	</div>

	
</div>


		</div><!-- .site-footer-inner -->
	</footer><!-- #colophon -->

	
<div class="site-info-wrapper">
	<div class="site-info">
		<div class="site-info-inner">

			<h6>Advice and entertainment for parents</h6>

			
			<div class="social-menu">
				<h6 class="find-us">Find us on</h6>
				<div class="menu-social-media-container"><ul id="menu-social-media-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18"><a href="http://www.facebook.com/fatherhood.co.uk">Facebook</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20"><a href="http://www.twitter.com/fatherhoodcouk">Twitter</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21"><a href="http://www.instagram.com/fatherhood.co.uk">Instagram</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25146"><a href="https://www.youtube.com/channel/UCH4Ii0eQUlXGSnx9kH9qKqg?view_as=subscriber">YouTube</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25147"><a href="https://www.pinterest.co.uk/fatherhoodcouk">Pinterest</a></li>
</ul></div>			</div><!-- .social-menu -->

			
			<div class="site-info-text">
				<a href="https://wordpress.com/?ref=footer_custom_powered">Powered by WordPress.com</a>.
				
							</div><!-- .site-info-text -->

		</div><!-- .site-info-inner -->
	</div><!-- .site-info -->
</div><!-- .site-info-wrapper -->
</div><!-- #page -->

<!--  -->
<!-- Jetpack Google Analytics -->
			<script type='text/javascript'>
				var _gaq = _gaq || [];
				_gaq.push(['_setAccount', 'UA-90428703-1']);
_gaq.push(['_trackPageview']);
				(function() {
					var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
					ga.src = ('https:' === document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
					var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
				})();
			</script>
	<div style="display:none">
	</div>
	<script type="text/javascript">
		var c = document.body.className;
		c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
		document.body.className = c;
	</script>
	
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/father-hood.co.uk\/2018\/10\/08\/parenting-satire-toddler-uses-tennis-racquet-to-play-tennis\/":26693};
	</script>
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://c0.wp.com/p/jetpack/6.5-pressable3/modules/carousel/jetpack-carousel-ie8fix.css' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='genericons-css'  href='https://c0.wp.com/p/jetpack/6.5-pressable3/_inc/genericons/genericons/genericons.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/6.5-pressable3/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201841'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"View basket","cart_url":"https:\/\/father-hood.co.uk","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/3.4.5/assets/js/frontend/add-to-cart.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/3.4.5/assets/js/jquery-blockui/jquery.blockUI.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/3.4.5/assets/js/js-cookie/js.cookie.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/3.4.5/assets/js/frontend/woocommerce.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_4d41afa5b0761058c19978aaef660383","fragment_name":"wc_fragments_4d41afa5b0761058c19978aaef660383"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/3.4.5/assets/js/frontend/cart-fragments.min.js'></script>
<script type='text/javascript'>
		jQuery( 'body' ).bind( 'wc_fragments_refreshed', function() {
			jQuery( 'body' ).trigger( 'jetpack-lazy-images-load' );
		} );
	
</script>
<script type='text/javascript' src='https://father-hood.co.uk/wp-content/themes/dailymag/js/navigation.js?ver=0.9.0'></script>
<script type='text/javascript' src='https://father-hood.co.uk/wp-content/themes/dailymag/js/progress.js?ver=0.9.0'></script>
<script type='text/javascript' src='https://father-hood.co.uk/wp-content/themes/dailymag/js/skip-link-focus-fix.js?ver=0.9.0'></script>
<script type='text/javascript' src='https://c0.wp.com/c/4.9.8/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"en_GB"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/6.5-pressable3/_inc/build/facebook-embed.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/6.5-pressable3/modules/widgets/search/js/search-widget.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/6.5-pressable3/_inc/build/twitter-timeline.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/6.5-pressable3/_inc/build/likes/queuehandler.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/4.9.8/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/6.5-pressable3/_inc/build/spin.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/6.5-pressable3/_inc/build/jquery.spin.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/father-hood.co.uk\/wp-admin\/admin-ajax.php","nonce":"3f71657a5f","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/father-hood.co.uk\/wp-login.php?redirect_to=https%3A%2F%2Ffather-hood.co.uk%2F2018%2F10%2F08%2Fparenting-satire-toddler-uses-tennis-racquet-to-play-tennis%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/6.5-pressable3/_inc/build/carousel/jetpack-carousel.min.js'></script>
<script async="async" type='text/javascript' src='https://father-hood.co.uk/wp-content/plugins/akismet/_inc/form.js?ver=4.0.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wp_google_translate_widget = {"lang":"en_GB","layout":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/6.5-pressable3/_inc/build/widgets/google-translate/google-translate.min.js'></script>
<script type='text/javascript' src='//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit&#038;ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/6.5-pressable3/_inc/build/sharedaddy/sharing.min.js'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
</script>
	<iframe src='https://widgets.wp.com/likes/master.html?ver=201841#ver=201841&amp;lang=en-gb' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	
		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=117792736&postid=26693&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=identicon&greeting=Leave+a+Reply&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_GB&jetpack_version=6.5-pressable3&show_cookie_consent=10&has_cookie_consent=0&sig=662fbfe41d3f9ebd560182d9cdbc9d51b9cc6a3c#parent=https%3A%2F%2Ffather-hood.co.uk%2F2018%2F10%2F08%2Fparenting-satire-toddler-uses-tennis-racquet-to-play-tennis%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=117792736&postid=26693&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=identicon&greeting=Leave+a+Reply&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_GB&jetpack_version=6.5-pressable3&show_cookie_consent=10&has_cookie_consent=0&sig=662fbfe41d3f9ebd560182d9cdbc9d51b9cc6a3c#parent=https%3A%2F%2Ffather-hood.co.uk%2F2018%2F10%2F08%2Fparenting-satire-toddler-uses-tennis-racquet-to-play-tennis%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>

		<script type='text/javascript' src='https://stats.wp.com/e-201841.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.5-pressable3',blog:'117792736',post:'26693',tz:'0',srv:'father-hood.co.uk'} ]);
	_stq.push([ 'clickTrackerInit', '117792736', '26693' ]);
</script>

</body>
</html>
<!--
	generated 40 seconds ago
	generated in 0.608 seconds
	served from batcache in 0.005 seconds
	expires in 260 seconds
-->
