<!DOCTYPE html>
<html lang="en-GB" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://father-hood.co.uk/xmlrpc.php">

<title>Dear Father Hood: how do you cure a fussy eater? &mdash; Father-Hood.co.uk</title>
<script type="text/javascript">
  WebFontConfig = {"google":{"families":["Lato:r,i,b,bi:latin,latin-ext"]},"typekit":{"id":"tam7arm"}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://father-hood.co.uk/wp-content/mu-plugins/wpcomsh/vendor/automattic/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css">.wf-active body{font-family:"Lato",sans-serif}.wf-active button, .wf-active input, .wf-active select, .wf-active textarea{font-family:"Lato",sans-serif}.wf-active button, .wf-active input[type="button"], .wf-active input[type="reset"], .wf-active input[type="submit"], .wf-active #infinite-handle span button, .wf-active #infinite-handle span button:hover, .wf-active #infinite-handle span button:focus{font-family:"Lato",sans-serif}.wf-active p{font-family:"Lato",sans-serif}.wf-active .secondary-navigation-container ul, .wf-active .nav-menu-wrapper ul{font-family:"Lato",sans-serif}.wf-active ul, .wf-active ol, .wf-active dl{font-family:"Lato",sans-serif}.wf-active .cat-links, .wf-active .posted-on, .wf-active .entry-footer, .wf-active .edit-link{font-family:"Lato",sans-serif}.wf-active .entry-footer .post-edit-link{font-family:"Lato",sans-serif}.wf-active .featured-content .category, .wf-active .featured-content .entry-title{font-family:"Lato",sans-serif}.wf-active .comment-list li .comment-author, .wf-active .comment-list li .comment-metadata{font-family:"Lato",sans-serif}.wf-active h1, .wf-active h2, .wf-active h3, .wf-active h4, .wf-active h5, .wf-active h6, .wf-active h6 label{font-family:"brandon-grotesque-1","brandon-grotesque-2",sans-serif;font-weight:700;font-style:normal}.wf-active h1{font-style:normal;font-weight:700}.wf-active h2{font-style:normal;font-weight:700}.wf-active h3{font-style:normal;font-weight:700}.wf-active h4{font-style:normal;font-weight:700}.wf-active h5{font-style:normal;font-weight:700}.wf-active h6{font-style:normal;font-weight:700}.wf-active .widget-title{font-style:normal;font-weight:700}.wf-active .site-info-wrapper h6{font-style:normal;font-weight:700}.wf-active .site-info-wrapper h6.find-us{font-style:normal;font-weight:700}.wf-active .page-title, .wf-active .entry-title{font-style:normal;font-weight:700}.wf-active #respond h3#reply-title{font-style:normal;font-weight:700}.wf-active .post-navigation h4{font-style:normal;font-weight:700}@media screen and (max-width: 640px){.wf-active .site-title-wrapper-inner .site-title{font-style:normal;font-weight:700}}@media screen and (max-width: 1024px) and (min-width: 641px){.wf-active .site-title-wrapper-inner .site-title{font-style:normal;font-weight:700}}.wf-active .site-title{font-style:normal;font-weight:700}</style>
<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="LA7roIdtFaek4ZraCWN2_yMRDBNzx0HY1RCU9H_I3Qg" />
<meta name="msvalidate.01" content="BC4753A99FA66A9C99B92303F8DC3B31" />
<meta name="p:domain_verify" content="6614f27eaa9ba0357bd5a77e9fc200e4" />
<meta name="yandex-verification" content="a8fa9b1f56413581" />
<script>window._wca = window._wca || [];</script>

<!-- This site is optimized with the Yoast SEO plugin v7.7.3 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Struggling to overcome your child&#039;s refusal to eat anything but bread, pasta and cheese? Then you&#039;re in luck, as our rookie dad provides some expert tips aimed at curing fussy eaters and increasing your toddler&#039;s diet."/>
<link rel="canonical" href="https://father-hood.co.uk/2018/07/05/dear-father-hood-how-do-you-cure-a-fussy-eater/" />
<meta property="og:locale" content="en_GB" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Dear Father Hood: how do you cure a fussy eater? &mdash; Father-Hood.co.uk" />
<meta property="og:description" content="Struggling to overcome your child&#039;s refusal to eat anything but bread, pasta and cheese? Then you&#039;re in luck, as our rookie dad provides some expert tips aimed at curing fussy eaters and increasing your toddler&#039;s diet." />
<meta property="og:url" content="https://father-hood.co.uk/2018/07/05/dear-father-hood-how-do-you-cure-a-fussy-eater/" />
<meta property="og:site_name" content="Father-Hood.co.uk" />
<meta property="article:publisher" content="https://www.facebook.com/fatherhood.co.uk/" />
<meta property="article:tag" content="Advice" />
<meta property="article:tag" content="baby food" />
<meta property="article:tag" content="children food" />
<meta property="article:tag" content="fussy eater" />
<meta property="article:tag" content="neophobia" />
<meta property="article:tag" content="parenting" />
<meta property="article:tag" content="toddler diet" />
<meta property="article:tag" content="toddler food" />
<meta property="article:section" content="Blog" />
<meta property="article:published_time" content="2018-07-05T13:00:48+00:00" />
<meta property="article:modified_time" content="2018-06-28T19:45:42+00:00" />
<meta property="og:updated_time" content="2018-06-28T19:45:42+00:00" />
<meta property="og:image" content="https://i0.wp.com/father-hood.co.uk/wp-content/uploads/2018/06/fussyeater.jpg?fit=800%2C1200&#038;ssl=1" />
<meta property="og:image:secure_url" content="https://i0.wp.com/father-hood.co.uk/wp-content/uploads/2018/06/fussyeater.jpg?fit=800%2C1200&#038;ssl=1" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="1200" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Struggling to overcome your child&#039;s refusal to eat anything but bread, pasta and cheese? Then you&#039;re in luck, as our rookie dad provides some expert tips aimed at curing fussy eaters and increasing your toddler&#039;s diet." />
<meta name="twitter:title" content="Dear Father Hood: how do you cure a fussy eater? &mdash; Father-Hood.co.uk" />
<meta name="twitter:site" content="@fatherhoodcouk" />
<meta name="twitter:image" content="https://father-hood.co.uk/wp-content/uploads/2018/06/fussyeater.jpg" />
<meta name="twitter:creator" content="@fatherhoodcouk" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Person","url":"https:\/\/father-hood.co.uk\/","sameAs":["https:\/\/www.facebook.com\/fatherhood.co.uk\/","https:\/\/www.instagram.com\/fatherhood.co.uk\/","https:\/\/www.youtube.com\/channel\/UCH4Ii0eQUlXGSnx9kH9qKqg?view_as=subscriber","https:\/\/www.pinterest.co.uk\/fatherhoodcouk\/","https:\/\/twitter.com\/fatherhoodcouk"],"@id":"#person","name":"Stuart Hood"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Father-Hood.co.uk &raquo; Feed" href="https://father-hood.co.uk/feed/" />
<link rel="alternate" type="application/rss+xml" title="Father-Hood.co.uk &raquo; Comments Feed" href="https://father-hood.co.uk/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Father-Hood.co.uk &raquo; Dear Father Hood: how do you cure a fussy eater? Comments Feed" href="https://father-hood.co.uk/2018/07/05/dear-father-hood-how-do-you-cure-a-fussy-eater/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/father-hood.co.uk\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.6"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='woocommerce-layout-css'  href='https://father-hood.co.uk/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=3.4.3' type='text/css' media='all' />
<style id='woocommerce-layout-inline-css' type='text/css'>

	.infinite-scroll .woocommerce-pagination {
		display: none;
	}
</style>
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='https://father-hood.co.uk/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=3.4.3' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='https://father-hood.co.uk/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=3.4.3' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='dailymag-css'  href='https://father-hood.co.uk/wp-content/themes/dailymag/style.css?ver=0.9.0' type='text/css' media='all' />
<link rel='stylesheet' id='dailymag-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C400italic%2C700%7CAbril+Fatface%3A400%7CLora%3A400%2C400italic%2C700%2C700italic&#038;subset=latin%2Clatin-ext&#038;ver=0.9.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-calypso-bridge-masterbar-css'  href='https://father-hood.co.uk/wp-content/mu-plugins/wpcomsh/vendor/automattic/wc-calypso-bridge/assets/css/masterbar.css?ver=0.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='wpcom_instagram_widget-css'  href='https://father-hood.co.uk/wp-content/mu-plugins/wpcomsh/widgets/instagram/instagram.css?ver=4.9.6' type='text/css' media='all' />
<!-- Inline jetpack_facebook_likebox -->
<style id='jetpack_facebook_likebox-inline-css' type='text/css'>
.widget_facebook_likebox {
	overflow: hidden;
}

</style>
<link rel='stylesheet' id='jetpack-widget-social-icons-styles-css'  href='https://father-hood.co.uk/wp-content/plugins/jetpack/modules/widgets/social-icons/social-icons.css?ver=20170506' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://father-hood.co.uk/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://father-hood.co.uk/wp-content/plugins/jetpack/css/jetpack.css?ver=6.2.1' type='text/css' media='all' />
<script type='text/javascript' src='https://father-hood.co.uk/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://father-hood.co.uk/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://father-hood.co.uk/wp-content/plugins/jetpack/_inc/build/postmessage.min.js?ver=6.2.1'></script>
<script type='text/javascript' src='https://father-hood.co.uk/wp-content/plugins/jetpack/_inc/build/jquery.jetpack-resize.min.js?ver=6.2.1'></script>
<link rel='https://api.w.org/' href='https://father-hood.co.uk/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://father-hood.co.uk/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://father-hood.co.uk/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://wp.me/p7YfgQ-6N1' />
<link rel="alternate" type="application/json+oembed" href="https://father-hood.co.uk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffather-hood.co.uk%2F2018%2F07%2F05%2Fdear-father-hood-how-do-you-cure-a-fussy-eater%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://father-hood.co.uk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffather-hood.co.uk%2F2018%2F07%2F05%2Fdear-father-hood-how-do-you-cure-a-fussy-eater%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//widgets.wp.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style>	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	<link rel="amphtml" href="https://father-hood.co.uk/2018/07/05/dear-father-hood-how-do-you-cure-a-fussy-eater/amp/"><script async src='https://stats.wp.com/s-201827.js'></script>

</head>
<body class="post-template-default single single-post postid-26103 single-format-standard woocommerce-no-js layout-three-column-center has-site-logo">

<progress value="0"></progress>
<div id="page" class="hfeed site">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

	
<div class="secondary-navigation-container">
	<nav id="secondary-navigation" class="nav-menu-wrapper" role="navigation">
		<div class="menu-menu-3-container"><ul id="menu-menu-3" class="menu"><li id="menu-item-1345" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1345"><a href="https://father-hood.co.uk/category/blog/">Blog</a></li>
<li id="menu-item-1346" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-1346"><a href="https://father-hood.co.uk/category/advice/">Advice</a>
<ul class="sub-menu">
	<li id="menu-item-25143" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-25143"><a href="https://father-hood.co.uk/tag/pregnancy/">pregnancy</a></li>
	<li id="menu-item-25128" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-25128"><a href="https://father-hood.co.uk/tag/0-6-months/">0-6 months</a></li>
	<li id="menu-item-25129" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-25129"><a href="https://father-hood.co.uk/tag/6-12-months/">6-12 months</a></li>
	<li id="menu-item-25130" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-25130"><a href="https://father-hood.co.uk/tag/12-18-months/">12-18 months</a></li>
	<li id="menu-item-25142" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-25142"><a href="https://father-hood.co.uk/tag/18-24-months/">18-24 months</a></li>
</ul>
</li>
<li id="menu-item-1347" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1347"><a href="https://father-hood.co.uk/category/true-stories/">True Stories</a></li>
<li id="menu-item-1348" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1348"><a href="https://father-hood.co.uk/category/nursery-rhymes-2-0/">Nursery Rhymes 2.0</a></li>
<li id="menu-item-8488" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8488"><a href="https://father-hood.co.uk/category/uncategorized/">Lists</a></li>
<li id="menu-item-1349" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1349"><a href="https://father-hood.co.uk/about/">About</a></li>
</ul></div>	</nav><!-- #site-navigation -->
</div>
	<header id="masthead" class="site-header" role="banner">

		
<div class="site-title-wrapper">

	<div class="site-title-wrapper-inner">

		<div class="site-logo"><a href="https://father-hood.co.uk/" class="site-logo-link" rel="home" itemprop="url"><img width="599" height="599" src="https://i1.wp.com/father-hood.co.uk/wp-content/uploads/2017/04/cropped-father.png?fit=599%2C599&amp;ssl=1" class="site-logo attachment-full" alt="" data-size="full" itemprop="logo" data-attachment-id="15677" data-permalink="https://father-hood.co.uk/cropped-father/" data-orig-file="https://i1.wp.com/father-hood.co.uk/wp-content/uploads/2017/04/cropped-father.png?fit=599%2C599&amp;ssl=1" data-orig-size="599,599" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="cropped-father" data-image-description="" data-medium-file="https://i1.wp.com/father-hood.co.uk/wp-content/uploads/2017/04/cropped-father.png?fit=300%2C300&amp;ssl=1" data-large-file="https://i1.wp.com/father-hood.co.uk/wp-content/uploads/2017/04/cropped-father.png?fit=599%2C599&amp;ssl=1" /></a></div>

		<h1 class="site-title"><a href="https://father-hood.co.uk/" rel="home">Father-Hood.co.uk</a></h1>
		<div class="site-description">Advice and entertainment for parents</div>

	</div><!-- .site-info-inner -->

	
	<div class="social-menu">
		<div class="menu-social-media-container"><ul id="menu-social-media" class="menu"><li id="menu-item-18" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18"><a href="http://www.facebook.com/fatherhood.co.uk">Facebook</a></li>
<li id="menu-item-20" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20"><a href="http://www.twitter.com/fatherhoodcouk">Twitter</a></li>
<li id="menu-item-21" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21"><a href="http://www.instagram.com/fatherhood.co.uk">Instagram</a></li>
<li id="menu-item-25146" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25146"><a href="https://www.youtube.com/channel/UCH4Ii0eQUlXGSnx9kH9qKqg?view_as=subscriber">YouTube</a></li>
<li id="menu-item-25147" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25147"><a href="https://www.pinterest.co.uk/fatherhoodcouk">Pinterest</a></li>
</ul></div>	</div><!-- .social-menu -->

	
</div><!-- .site-title-wrapper -->

	</header><!-- #masthead -->

	
<div class="main-navigation-container">
	<nav id="site-navigation" class="nav-menu-wrapper" role="navigation">
		<button class="menu-toggle" id="menu-toggle" aria-controls="primary-menu" aria-expanded="false">&#9776; Menu</button>
		<div class="menu-menu-3-container"><ul id="menu-menu-4" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1345"><a href="https://father-hood.co.uk/category/blog/">Blog</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-1346"><a href="https://father-hood.co.uk/category/advice/">Advice</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-25143"><a href="https://father-hood.co.uk/tag/pregnancy/">pregnancy</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-25128"><a href="https://father-hood.co.uk/tag/0-6-months/">0-6 months</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-25129"><a href="https://father-hood.co.uk/tag/6-12-months/">6-12 months</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-25130"><a href="https://father-hood.co.uk/tag/12-18-months/">12-18 months</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-25142"><a href="https://father-hood.co.uk/tag/18-24-months/">18-24 months</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1347"><a href="https://father-hood.co.uk/category/true-stories/">True Stories</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1348"><a href="https://father-hood.co.uk/category/nursery-rhymes-2-0/">Nursery Rhymes 2.0</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8488"><a href="https://father-hood.co.uk/category/uncategorized/">Lists</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1349"><a href="https://father-hood.co.uk/about/">About</a></li>
</ul></div>	</nav><!-- #site-navigation -->
</div>

	<div id="content" class="site-content">

	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		
			<article id="post-26103" class="post-26103 post type-post status-publish format-standard hentry category-advice category-blog tag-advice tag-baby-food tag-children-food tag-fussy-eater tag-neophobia tag-parenting tag-toddler-diet tag-toddler-food">

	

	<header class="entry-header">
	<div class="entry-header-row">
		<div class="entry-header-column">
						<div class="entry-meta">
														<span class="cat-links">
						<a href="https://father-hood.co.uk/category/advice/" rel="category tag">Advice</a>, <a href="https://father-hood.co.uk/category/blog/" rel="category tag">Blog</a>					</span>
									
				<span class="posted-on"><a href="https://father-hood.co.uk/2018/07/05/dear-father-hood-how-do-you-cure-a-fussy-eater/" rel="bookmark"><time class="entry-date published" datetime="2018-07-05T13:00:48+00:00">July 5, 2018</time><time class="updated" datetime="2018-06-28T19:45:42+00:00">June 28, 2018</time></a></span>			</div><!-- .entry-meta -->
			
			<a href="https://father-hood.co.uk/2018/07/05/dear-father-hood-how-do-you-cure-a-fussy-eater/" rel="permalink"><h1 class="entry-title">Dear Father Hood: how do you cure a fussy eater?</h1></a>
		</div><!-- .entry-header-column -->
	</div><!-- .entry-header-row -->
</header><!-- .entry-header -->
	<div class="entry-content">
	<p><img data-attachment-id="26104" data-permalink="https://father-hood.co.uk/2018/07/05/dear-father-hood-how-do-you-cure-a-fussy-eater/fussyeater/" data-orig-file="https://i0.wp.com/father-hood.co.uk/wp-content/uploads/2018/06/fussyeater.jpg?fit=800%2C1200&amp;ssl=1" data-orig-size="800,1200" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="fussyeater" data-image-description="" data-medium-file="https://i0.wp.com/father-hood.co.uk/wp-content/uploads/2018/06/fussyeater.jpg?fit=200%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/father-hood.co.uk/wp-content/uploads/2018/06/fussyeater.jpg?fit=683%2C1024&amp;ssl=1" class="alignnone size-full wp-image-26104" src="https://i0.wp.com/father-hood.co.uk/wp-content/uploads/2018/06/fussyeater.jpg?resize=800%2C1200&#038;ssl=1" alt="" width="800" height="1200" srcset="https://i0.wp.com/father-hood.co.uk/wp-content/uploads/2018/06/fussyeater.jpg?w=800&amp;ssl=1 800w, https://i0.wp.com/father-hood.co.uk/wp-content/uploads/2018/06/fussyeater.jpg?resize=200%2C300&amp;ssl=1 200w, https://i0.wp.com/father-hood.co.uk/wp-content/uploads/2018/06/fussyeater.jpg?resize=768%2C1152&amp;ssl=1 768w, https://i0.wp.com/father-hood.co.uk/wp-content/uploads/2018/06/fussyeater.jpg?resize=683%2C1024&amp;ssl=1 683w, https://i0.wp.com/father-hood.co.uk/wp-content/uploads/2018/06/fussyeater.jpg?resize=100%2C150&amp;ssl=1 100w, https://i0.wp.com/father-hood.co.uk/wp-content/uploads/2018/06/fussyeater.jpg?resize=600%2C900&amp;ssl=1 600w" sizes="(max-width: 800px) 100vw, 800px" data-recalc-dims="1" /></p>
<p>Food, glorious food. Except when you&#8217;re a toddler. I mean, seriously – is there anything more frustrating than having a kid who just won&#8217;t eat fruit or veg? Stop scratching your head. The answer is no, which is why I signed up for the Toddler Food MOT workshop at <a href="https://thedadnetwork.co.uk/" target="_blank" rel="noopener">The Dadsnet&#8217;s</a> recent DadCon. <span id="more-26103"></span></p>
<p>It was hosted by baby and toddler food brand <a href="https://www.organix.com/" target="_blank" rel="noopener">Organix</a>, it was run by kids healthy eating expert <a href="http://mangetoutkids.com/" target="_blank" rel="noopener">Lucy Thomas</a> and it set out to help adults understand why their child suddenly becomes a fussy eater, before offering up some tips around how mums and dads can conquer a toddler&#8217;s eating issues.</p>
<p>Ooh, sounds interesting. It really was.</p>
<h4>Why toddlers become fussy eaters</h4>
<p>The &#8216;helping adults to understand&#8217; section used a couple of volunteers, the scene from <em>Indiana Jones</em> where Indy &amp; Co are served chilled monkey brains and a handful of <a href="https://father-hood.co.uk/2016/12/01/once-upon-a-time-a-silly-daddy-went-up-to-the-breakfast-buffet-covered-in-poopy/" target="_blank" rel="noopener">unidentifiable brown liquids</a> (some of which were edible and some of which were not) to explain the concept of food neophobia.</p>
<p>This process, which sees kids restrict their diet to <a href="https://father-hood.co.uk/2017/07/28/if-babies-could-text-vol-iii-food/" target="_blank" rel="noopener">foods they know</a> and recognise, tends to begin at around the time toddlers start to walk. It is sparked by a sudden realisation that certain things are unsafe to eat (e.g. mud, bleach, daddy&#8217;s medicine), and it often reaches its peak at around the 18-month mark.</p>
<p>But that&#8217;s not the really bad news. Oh no. The really bad news is that the fussy eating issues that are ignited by neophobia can continue all the way up the age of SIX! My initial thought? Blimey, that&#8217;s a lot of Cheerios.</p>
<p>Once she&#8217;d given everyone a handle on the cause of a toddler&#8217;s dietary quirks, it was time for Lucy to cackle loudly, grab her bag and head home to count her money. Only joking. It was actually time for her to reveal her top tips for overcoming this stage. Are you ready for them? Great, then here goes&#8230;</p>
<h4>1. Changing your child&#8217;s diet is an ultra-marathon not a sprint</h4>
<p>You know the expression, &#8220;If at first you don&#8217;t succeed, try, try again?&#8221; Well, it&#8217;s highly plausible that it was invented by some poor parent who was trying to get their kid to eat a new fruit or vegetable.</p>
<p>&#8220;It can take up to 15-20 exposures to a food before your child will begin to embrace a new food,&#8221; explains Lucy.</p>
<p>Yes, that does say 15-20.</p>
<h4>2. Don&#8217;t use to &#8216;T&#8217; word</h4>
<p>Picture the scene. You&#8217;ve been up since the crack of dawn, but have somehow managed to cook something nice for dinner. You put the spoon to your kid&#8217;s mouth and&#8230; they bat it onto the floor. So you try again and they do it again. You swear internally, take a deep breath and go for a third attempt. Same result, so you get a little agitated and say, &#8220;just try it&#8221;, &#8220;eat it&#8221;, or perhaps &#8220;come on, just taste it&#8221;.</p>
<p>Sounds reasonable enough, right? Wrong. It turns out instructions like &#8220;eat&#8221;, &#8220;try&#8221; and &#8220;taste&#8221; make your child feel like they are being pressurised, and when they feel pressurised they are even less likely to step out of their comfort zone and try something new.</p>
<h4>3. But do use the &#8216;L&#8217; word</h4>
<p>&#8220;Offering your little one a food which is &#8216;like&#8217; something they already enjoy is a great way to introduce them to something new,&#8221; says Lucy. &#8220;For example, if they like slices of cucumber, they may be willing to explore slices of courgette if you say it&#8217;s &#8216;like&#8217; cucumber.&#8221;</p>
<h4>4. Incorporate food into games</h4>
<p>Regular Father-Hood readers will know that I love a <a href="https://father-hood.co.uk/2017/12/22/christmas-lunch-with-a-toddler-5-table-games-thatll-help-you-get-through-it/" target="_blank" rel="noopener">good game</a>, and it turns out Lucy is the same. From orange squeezing competitions to hiding carrots around the house and garden, she suggested loads of activities that would get your kid used to touching, feeling and tasting healthy foods. My top three were:</p>
<h5>A. Kick the ball, crunch a carrot</h5>
<ol>
<li>Go the garden with your kid, a ball and the vegetable that helps you see in the dark.</li>
<li>Kick the ball to your kid, take a bite out of the carrot, say &#8220;mmmm mmm&#8221; and grin.</li>
<li>Get your kid to do the same.</li>
</ol>
<h5>B. Fruit sort race</h5>
<ol>
<li>Put a variety of coloured fruit in a plastic container on the table.</li>
<li>Place three of four coloured plates on the table.</li>
<li>Challenge your toddler to sort the fruit onto the correctly coloured plates in the quickest time possible.</li>
<li>Stop the clock.</li>
<li>Clap excitedly, smile profusely and encourage them to lick, or kiss, each of their fingers.</li>
</ol>
<h5>C. Monster teeth</h5>
<ol>
<li>Cut a fruit or vegetable your kid is wary of into strips.</li>
<li>Place these strips under your top lip, so it looks like you&#8217;ve developed big, colourful teeth.</li>
<li>Make your best monster noise and wander around like a comedy ogre.</li>
<li>Encourage your kid to do the same.</li>
</ol>
<h4><a href="https://father-hood.co.uk/2017/05/05/dear-father-hood-whats-the-best-way-of-learning-nursery-rhymes/" target="_blank" rel="noopener">5. Sing songs</a></h4>
<p>First, you pick a foodstuff (e.g. celery). Then you choose a nursery rhyme or popular children&#8217;s song. (e.g. Row, row, row, your boat). And then you mess around with the food, while singing an altered version of the song (e.g. &#8220;Row, row, row, celery&#8221;). What&#8217;s not to like?</p>
<h4>6. Change the environment</h4>
<p>According to Lucy, taking food off the dinner table and into different and potentially exciting new environments like the garden or &#8220;under the table&#8221; can help to make it more appealing to a fussy eater.</p>
<p>&#8220;You have more chance of success if you make it part of an adventure,&#8221; she reveals.</p>
<p>Well, don&#8217;t just sit there. Grab a pineapple and head for the park.</p>
<h4>7. Praise is really important</h4>
<p>You know how you over-celebrated and gave your kid a sticker every time they peed into the potty or went into <a href="https://father-hood.co.uk/2018/05/30/dear-father-hood-why-does-my-kid-cry-at-the-nursery-door/" target="_blank" rel="noopener">nursery without crying</a>? Well, this is pretty much the same idea.</p>
<p>&#8220;Praise your toddler for taking small steps on their food adventure and offer stickers for touching and smelling a new food,&#8221; advises Lucy. &#8220;Next time, they might be more willing to kiss or lick it. And after a few weeks they might surprise you by crunching a new vegetable or nibbling an unusual grain.&#8221;</p>
<h4>8. Take to the bath</h4>
<p>Lucy suggests mixing new food adventures with bath time for two reasons. First, if they are playing with a new fruit and squeeze loads of juice out of it, it doesn&#8217;t matter, as they are in the bath. Second, spinach (a food which a lot of toddlers refuse to eat) is sticky when it is wet, so you can encourage your kid to stick it to their hand, then their arm, then their forehead and then, finally, their tongue.</p>
<p>&#8220;This might be a fleeting touch, but it means that tasting on a very basic level has taken place,&#8221; explains Lucy.</p>
<h4>9. Never attempt to introduce new food at meal times</h4>
<p>Due to the whole &#8220;15-20 exposures before a fussy eater will embrace a new food&#8221; thing, attempting to shove a previously unknown item into your kid&#8217;s mouth at breakfast, lunch or dinner almost guarantees yourself a horrible half-hour and a second shot at making dinner.</p>
<p>Instead, try to keep new foods fun and introduce them at snack times.</p>
<h4>10. Cut some shapes</h4>
<p>No, Lucy is not talking about dancing (although if it incorporates food and makes your kid smile, then why not give it a go?). She is talking about grabbing a knife or pastry cutter, channelling your inner Picasso and making some &#8216;food art&#8217; along the lines of the animals in the below picture (credit to Ryan from <a href="https://www.organix.com/" target="_blank" rel="noopener">Organix</a>).</p>
<p><img data-attachment-id="26134" data-permalink="https://father-hood.co.uk/2018/07/05/dear-father-hood-how-do-you-cure-a-fussy-eater/foodart/" data-orig-file="https://i1.wp.com/father-hood.co.uk/wp-content/uploads/2018/06/foodart.jpg?fit=640%2C480&amp;ssl=1" data-orig-size="640,480" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 6s&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1529757903&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.15&quot;,&quot;iso&quot;:&quot;64&quot;,&quot;shutter_speed&quot;:&quot;0.03030303030303&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;6&quot;}" data-image-title="foodart" data-image-description="" data-medium-file="https://i1.wp.com/father-hood.co.uk/wp-content/uploads/2018/06/foodart.jpg?fit=300%2C225&amp;ssl=1" data-large-file="https://i1.wp.com/father-hood.co.uk/wp-content/uploads/2018/06/foodart.jpg?fit=640%2C480&amp;ssl=1" class="alignnone size-full wp-image-26134" src="https://i1.wp.com/father-hood.co.uk/wp-content/uploads/2018/06/foodart.jpg?resize=640%2C480&#038;ssl=1" alt="" width="640" height="480" srcset="https://i1.wp.com/father-hood.co.uk/wp-content/uploads/2018/06/foodart.jpg?w=640&amp;ssl=1 640w, https://i1.wp.com/father-hood.co.uk/wp-content/uploads/2018/06/foodart.jpg?resize=300%2C225&amp;ssl=1 300w, https://i1.wp.com/father-hood.co.uk/wp-content/uploads/2018/06/foodart.jpg?resize=150%2C113&amp;ssl=1 150w, https://i1.wp.com/father-hood.co.uk/wp-content/uploads/2018/06/foodart.jpg?resize=600%2C450&amp;ssl=1 600w" sizes="(max-width: 640px) 100vw, 640px" data-recalc-dims="1" /></p>
<p>&nbsp;</p>
<p>Are we nearly there yet? Yes, we are. In fact, we&#8217;re finished. So go forth and cure your toddler&#8217;s fussy eating habits. And remember to tell them that <a href="http://www.father-hood.co.uk" target="_blank" rel="noopener">Father-Hood</a> sent you.</p>
<p>Until next time&#8230;</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-26103" class="share-twitter sd-button share-icon" href="https://father-hood.co.uk/2018/07/05/dear-father-hood-how-do-you-cure-a-fussy-eater/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-26103" class="share-facebook sd-button share-icon" href="https://father-hood.co.uk/2018/07/05/dear-father-hood-how-do-you-cure-a-fussy-eater/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-26103" class="share-google-plus-1 sd-button share-icon" href="https://father-hood.co.uk/2018/07/05/dear-father-hood-how-do-you-cure-a-fussy-eater/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span>Google</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-117792736-26103-5b3e1d00a9a02' data-src='https://widgets.wp.com/likes/#blog_id=117792736&amp;post_id=26103&amp;origin=father-hood.co.uk&amp;obj_id=117792736-26103-5b3e1d00a9a02' data-name='like-post-frame-117792736-26103-5b3e1d00a9a02'><h3 class="sd-title">Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
	</div><!-- .entry-content -->

	<footer class="entry-footer">
	<div class="entry-footer-right">
					<span class="comments-link"><a href="https://father-hood.co.uk/2018/07/05/dear-father-hood-how-do-you-cure-a-fussy-eater/#respond">Leave a comment</a></span>
		
			</div>

					<span class="tags-links">
			Filed under: <a href="https://father-hood.co.uk/tag/advice/" rel="tag">Advice</a>, <a href="https://father-hood.co.uk/tag/baby-food/" rel="tag">baby food</a>, <a href="https://father-hood.co.uk/tag/children-food/" rel="tag">children food</a>, <a href="https://father-hood.co.uk/tag/fussy-eater/" rel="tag">fussy eater</a>, <a href="https://father-hood.co.uk/tag/neophobia/" rel="tag">neophobia</a>, <a href="https://father-hood.co.uk/tag/parenting/" rel="tag">parenting</a>, <a href="https://father-hood.co.uk/tag/toddler-diet/" rel="tag">toddler diet</a>, <a href="https://father-hood.co.uk/tag/toddler-food/" rel="tag">toddler food</a>		</span>
			</footer><!-- .entry-footer -->
</article><!-- #post-## -->

				<nav class="navigation post-navigation" role="navigation">
		<h1 class="screen-reader-text">Post navigation</h1>
		<div class="nav-links">
			<div class="nav-previous"><a href="https://father-hood.co.uk/2018/07/02/5-things-i-learned-at-my-first-baby-rave/" rel="prev"><span class="previous-title prev-next">&larr; Previous Post</span><h4>5 things I learned at my first baby rave</h4><div class="excerpt"></div></a></div>		</div><!-- .nav-links -->
	</nav><!-- .navigation -->
	
			
<div id="comments" class="comments-area">

	
	
	
	
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Leave a Reply					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/07/05/dear-father-hood-how-do-you-cure-a-fussy-eater/#respond" style="display:none;">Cancel reply</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe title="Comment Form" src="https://jetpack.wordpress.com/jetpack-comment/?blogid=117792736&#038;postid=26103&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=identicon&#038;greeting=Leave+a+Reply&#038;greeting_reply=Leave+a+Reply+to+%25s&#038;color_scheme=light&#038;lang=en_GB&#038;jetpack_version=6.2.1&#038;sig=0ac3bd23961515582cb459c5d2c90f02e5f63b9f#parent=https%3A%2F%2Ffather-hood.co.uk%2F2018%2F07%2F05%2Fdear-father-hood-how-do-you-cure-a-fussy-eater%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment"></iframe>
				<!--[if !IE]><!-->
				<script>
					document.addEventListener('DOMContentLoaded', function () {
						var commentForms = document.getElementsByClassName('jetpack_remote_comment');
						for (var i = 0; i < commentForms.length; i++) {
							commentForms[i].allowTransparency = false;
							commentForms[i].scrolling = 'no';
						}
					});
				</script>
				<!--<![endif]-->
			</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		
</div><!-- #comments -->

		
		</main><!-- #main -->
	</div><!-- #primary -->


<div id="secondary" class="widget-area" role="complementary">

	<aside id="facebook-likebox-3" class="widget widget_facebook_likebox"><h6 class="widget-title"><a href="https://www.facebook.com/fatherhood.co.uk/">Follow me on Facebook</a></h6>		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/fatherhood.co.uk/" data-width="388"  data-height="432" data-hide-cover="false" data-show-facepile="true" data-show-posts="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/fatherhood.co.uk/"><a href="https://www.facebook.com/fatherhood.co.uk/">Follow me on Facebook</a></blockquote></div>
		</div>
		</aside><aside id="top-posts-9" class="widget widget_top-posts"><h6 class="widget-title">Top Posts &amp; Pages</h6><ul>				<li>
										<a href="https://father-hood.co.uk/about/" class="bump-view" data-bump-view="tp">
						About					</a>
									</li>
							<li>
										<a href="https://father-hood.co.uk/2018/06/25/6-things-i-learned-at-dadcon/" class="bump-view" data-bump-view="tp">
						6 things I learned at DadCon					</a>
									</li>
							<li>
										<a href="https://father-hood.co.uk/2018/04/18/and-the-sunshine-blogger-award-goes-to-me/" class="bump-view" data-bump-view="tp">
						And the Sunshine Blogger Award goes to: ME!					</a>
									</li>
							<li>
										<a href="https://father-hood.co.uk/2018/07/02/5-things-i-learned-at-my-first-baby-rave/" class="bump-view" data-bump-view="tp">
						5 things I learned at my first baby rave					</a>
									</li>
							<li>
										<a href="https://father-hood.co.uk/2017/01/20/dear-father-hood-whats-the-secret-to-making-new-dad-mates/" class="bump-view" data-bump-view="tp">
						Dear Father Hood: what&#039;s the secret to making new dad mates?					</a>
									</li>
							<li>
										<a href="https://father-hood.co.uk/2018/06/18/4-reasons-dads-mental-health/" class="bump-view" data-bump-view="tp">
						4 reasons dads don&#039;t talk about mental health					</a>
									</li>
							<li>
										<a href="https://father-hood.co.uk/2018/06/29/dear-father-hood-do-you-think-like-a-parent/" class="bump-view" data-bump-view="tp">
						Dear Father Hood: do you think like a parent?					</a>
									</li>
							<li>
										<a href="https://father-hood.co.uk/2017/02/01/the-father-hood-co-uk-midweek-list-12-things-ive-learned-in-my-first-12-months-of-being-a-parent/" class="bump-view" data-bump-view="tp">
						12 things I&#039;ve learned in baby&#039;s first 12 months					</a>
									</li>
							<li>
										<a href="https://father-hood.co.uk/2017/06/18/the-obligatory-fathers-day-post/" class="bump-view" data-bump-view="tp">
						The obligatory Father&#039;s Day post					</a>
									</li>
							<li>
										<a href="https://father-hood.co.uk/2017/07/20/if-babies-could-text-vol-ii-mummy-daddy/" class="bump-view" data-bump-view="tp">
						If babies could text Vol II: mummy vs daddy					</a>
									</li>
			</ul></aside><aside id="twitter_timeline-3" class="widget widget_twitter_timeline"><h6 class="widget-title">My latest tweets</h6><a class="twitter-timeline" data-theme="dark" data-link-color="#f96e5b" data-border-color="#e8e8e8" data-tweet-limit="4" data-lang="EN" data-partner="jetpack" data-chrome="noheader nofooter" href="https://twitter.com/@fatherhoodcouk" href="https://twitter.com/@fatherhoodcouk">My Tweets</a></aside>
</div><!-- #secondary -->

<div id="tertiary" class="widget-area" role="complementary">

	<aside id="search-4" class="widget widget_search"><h6 class="widget-title">Search</h6><form role="search" method="get" class="search-form" action="https://father-hood.co.uk/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form></aside><aside id="wpcom_instagram_widget-3" class="widget widget_wpcom_instagram_widget"><h6 class="widget-title">Instagram</h6><div class="wpcom-instagram-images wpcom-instagram-columns-2">
<a href="https://www.instagram.com/p/BkzhGcOh8HW/"><img src="https://scontent.cdninstagram.com/vp/49e2c6c1a8f4a9b8ae62d4ec4fa3b29c/5BE2BC83/t51.2885-15/sh0.08/e35/p640x640/35574880_1331891313610294_5485692518630686720_n.jpg?efg=eyJ1cmxnZW4iOiJ1cmxnZW5fZnJvbV9pZyJ9" width="640" height="800" alt="Heatwave goals ❤️❤️❤️." title="Heatwave goals ❤️❤️❤️." /></a>
<a href="https://www.instagram.com/p/Bku12mHBDES/"><img src="https://scontent.cdninstagram.com/vp/622766be883770c82407aaab8cf1a197/5BE36382/t51.2885-15/sh0.08/e35/s640x640/35993305_1737563466339519_9058464040220622848_n.jpg?efg=eyJ1cmxnZW4iOiJ1cmxnZW5fZnJvbV9pZyJ9" width="640" height="640" alt="In Hyde Park, acting like he owns the place (in between multiple attempts to jump in the lake)." title="In Hyde Park, acting like he owns the place (in between multiple attempts to jump in the lake)." /></a>
<a href="https://www.instagram.com/p/BkpR0n_Bxri/"><img src="https://scontent.cdninstagram.com/vp/e45e3464016e133c7eb02546dd573672/5B409819/t51.2885-15/e15/s640x640/35521255_280452965860372_2106031698855591936_n.jpg?efg=eyJ1cmxnZW4iOiJ1cmxnZW5fZnJvbV9pZyJ9" width="640" height="640" alt="Back of the net 👊👊👊" title="Back of the net 👊👊👊" /></a>
<a href="https://www.instagram.com/p/Bkmp4zthDSK/"><img src="https://scontent.cdninstagram.com/vp/3f698d3601544f96dc47ba4c4af70058/5BEAA99A/t51.2885-15/sh0.08/e35/s640x640/35575133_188921495152726_1709528916613398528_n.jpg?efg=eyJ1cmxnZW4iOiJ1cmxnZW5fZnJvbV9pZyJ9" width="640" height="479" alt="There is always one, and he is usually mine 😂." title="There is always one, and he is usually mine 😂." /></a>
<a href="https://www.instagram.com/p/BklPmZzhvoX/"><img src="https://scontent.cdninstagram.com/vp/65543775e8db72b1dc1e7c5100fe0ff8/5BE23DEE/t51.2885-15/sh0.08/e35/s640x640/36086004_2062431894010373_64227671088824320_n.jpg?efg=eyJ1cmxnZW4iOiJ1cmxnZW5fZnJvbV9pZyJ9" width="640" height="640" alt="Bubbles, bubbles, who doesn&#039;t love bubbles? This afternoon, the Bubster and I hit London&#039;s South Bank in search of a cheap, but entertaining afternoon. And do you know what? We found one containing skateboards, boats, world famous tennis stars, a pop up beach and bubbles 👍👍👍👍. YouTube video scheduled to drop next week 😃." title="Bubbles, bubbles, who doesn&#039;t love bubbles? This afternoon, the Bubster and I hit London&#039;s South Bank in search of a cheap, but entertaining afternoon. And do you know what? We found one containing skateboards, boats, world famous tennis stars, a pop up beach and bubbles 👍👍👍👍. YouTube video scheduled to drop next week 😃." /></a>
<a href="https://www.instagram.com/p/Bkh1i7LBXOT/"><img src="https://scontent.cdninstagram.com/vp/4d5f755fc84b439c69dc804f7fbba4ba/5BD73EC2/t51.2885-15/sh0.08/e35/s640x640/35425868_1697207767024613_2645804325120507904_n.jpg?efg=eyJ1cmxnZW4iOiJ1cmxnZW5fZnJvbV9pZyJ9" width="640" height="640" alt="Around two weeks ago, after seeing my son climb over the side of his cot for the umpteenth time, I went all maverick, grabbed a screwdriver and turned it into a &quot;big boy&quot; bed (that one&#039;s for you @thelearnerparent 😂😂). Every night since then, he&#039;s fallen out at least once 🤦‍♂️. It&#039;s something a lot of kids do when they transition out of their cot, and we&#039;ve covered the floor with pillows and cushions to ensure a safe landing, but it&#039;s still a bit of an issue. See my latest blog (link in bio) to discover how we plan to overcome it 👍." title="Around two weeks ago, after seeing my son climb over the side of his cot for the umpteenth time, I went all maverick, grabbed a screwdriver and turned it into a &quot;big boy&quot; bed (that one&#039;s for you @thelearnerparent 😂😂). Every night since then, he&#039;s fallen out at least once 🤦‍♂️. It&#039;s something a lot of kids do when they transition out of their cot, and we&#039;ve covered the floor with pillows and cushions to ensure a safe landing, but it&#039;s still a bit of an issue. See my latest blog (link in bio) to discover how we plan to overcome it 👍." /></a>
</div>
</aside><aside id="archives-3" class="widget widget_archive"><h6 class="widget-title">My back catalogue</h6>		<label class="screen-reader-text" for="archives-dropdown-3">My back catalogue</label>
		<select id="archives-dropdown-3" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Select Month</option>
				<option value='https://father-hood.co.uk/2018/07/'> July 2018 </option>
	<option value='https://father-hood.co.uk/2018/06/'> June 2018 </option>
	<option value='https://father-hood.co.uk/2018/05/'> May 2018 </option>
	<option value='https://father-hood.co.uk/2018/04/'> April 2018 </option>
	<option value='https://father-hood.co.uk/2018/03/'> March 2018 </option>
	<option value='https://father-hood.co.uk/2018/02/'> February 2018 </option>
	<option value='https://father-hood.co.uk/2018/01/'> January 2018 </option>
	<option value='https://father-hood.co.uk/2017/12/'> December 2017 </option>
	<option value='https://father-hood.co.uk/2017/11/'> November 2017 </option>
	<option value='https://father-hood.co.uk/2017/10/'> October 2017 </option>
	<option value='https://father-hood.co.uk/2017/09/'> September 2017 </option>
	<option value='https://father-hood.co.uk/2017/08/'> August 2017 </option>
	<option value='https://father-hood.co.uk/2017/07/'> July 2017 </option>
	<option value='https://father-hood.co.uk/2017/06/'> June 2017 </option>
	<option value='https://father-hood.co.uk/2017/05/'> May 2017 </option>
	<option value='https://father-hood.co.uk/2017/04/'> April 2017 </option>
	<option value='https://father-hood.co.uk/2017/03/'> March 2017 </option>
	<option value='https://father-hood.co.uk/2017/02/'> February 2017 </option>
	<option value='https://father-hood.co.uk/2017/01/'> January 2017 </option>
	<option value='https://father-hood.co.uk/2016/12/'> December 2016 </option>
	<option value='https://father-hood.co.uk/2016/11/'> November 2016 </option>
	<option value='https://father-hood.co.uk/2016/10/'> October 2016 </option>

		</select>
		</aside>
</div><!-- #tertiary -->

	</div><!-- #content -->

	
	<footer id="colophon" class="site-footer" role="contentinfo">
		<div class="site-footer-inner">

			

<div class="footer-widget-area count-1">

	
	<div class="footer-widget">
		<aside id="wpcom_social_media_icons_widget-4" class="widget widget_wpcom_social_media_icons_widget"><h6 class="widget-title">Social</h6><ul><li><a href="https://www.facebook.com/fatherhood.co.uk/" class="genericon genericon-facebook" target="_blank"><span class="screen-reader-text">View fatherhood.co.uk&#8217;s profile on Facebook</span></a></li><li><a href="https://twitter.com/fatherhoodcouk/" class="genericon genericon-twitter" target="_blank"><span class="screen-reader-text">View fatherhoodcouk&#8217;s profile on Twitter</span></a></li><li><a href="https://www.instagram.com/fatherhood.co.uk/" class="genericon genericon-instagram" target="_blank"><span class="screen-reader-text">View fatherhood.co.uk&#8217;s profile on Instagram</span></a></li></ul></aside>	</div>

	
	
	
</div>


		</div><!-- .site-footer-inner -->
	</footer><!-- #colophon -->

	
<div class="site-info-wrapper">
	<div class="site-info">
		<div class="site-info-inner">

			<h6>Advice and entertainment for parents</h6>

			
			<div class="social-menu">
				<h6 class="find-us">Find us on</h6>
				<div class="menu-social-media-container"><ul id="menu-social-media-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18"><a href="http://www.facebook.com/fatherhood.co.uk">Facebook</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20"><a href="http://www.twitter.com/fatherhoodcouk">Twitter</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21"><a href="http://www.instagram.com/fatherhood.co.uk">Instagram</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25146"><a href="https://www.youtube.com/channel/UCH4Ii0eQUlXGSnx9kH9qKqg?view_as=subscriber">YouTube</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25147"><a href="https://www.pinterest.co.uk/fatherhoodcouk">Pinterest</a></li>
</ul></div>			</div><!-- .social-menu -->

			
			<div class="site-info-text">
				<a href="https://wordpress.com/?ref=footer_custom_powered">Powered by WordPress.com</a>.
				
							</div><!-- .site-info-text -->

		</div><!-- .site-info-inner -->
	</div><!-- .site-info -->
</div><!-- .site-info-wrapper -->
</div><!-- #page -->

<!--  -->
<!-- Jetpack Google Analytics -->
			<script type='text/javascript'>
				var _gaq = _gaq || [];
				_gaq.push(['_setAccount', 'UA-90428703-1']);
_gaq.push(['_trackPageview']);
				(function() {
					var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
					ga.src = ('https:' === document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
					var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
				})();
			</script>
	<div style="display:none">
	</div>
	<script type="text/javascript">
		var c = document.body.className;
		c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
		document.body.className = c;
	</script>
	
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/father-hood.co.uk\/2018\/07\/05\/dear-father-hood-how-do-you-cure-a-fussy-eater\/":26103};
	</script>
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://father-hood.co.uk/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css?ver=20121024' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='genericons-css'  href='https://father-hood.co.uk/wp-content/plugins/jetpack/_inc/genericons/genericons/genericons.css?ver=3.1' type='text/css' media='all' />
<script type='text/javascript' src='https://father-hood.co.uk/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20130122'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201827'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"View basket","cart_url":"https:\/\/father-hood.co.uk","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='https://father-hood.co.uk/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=3.4.3'></script>
<script type='text/javascript' src='https://father-hood.co.uk/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript' src='https://father-hood.co.uk/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://father-hood.co.uk/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=3.4.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_4d41afa5b0761058c19978aaef660383","fragment_name":"wc_fragments_4d41afa5b0761058c19978aaef660383"};
/* ]]> */
</script>
<script type='text/javascript' src='https://father-hood.co.uk/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=3.4.3'></script>
<script type='text/javascript' src='https://father-hood.co.uk/wp-content/themes/dailymag/js/navigation.js?ver=0.9.0'></script>
<script type='text/javascript' src='https://father-hood.co.uk/wp-content/themes/dailymag/js/progress.js?ver=0.9.0'></script>
<script type='text/javascript' src='https://father-hood.co.uk/wp-content/themes/dailymag/js/skip-link-focus-fix.js?ver=0.9.0'></script>
<script type='text/javascript' src='https://father-hood.co.uk/wp-includes/js/comment-reply.min.js?ver=4.9.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"en_GB"};
/* ]]> */
</script>
<script type='text/javascript' src='https://father-hood.co.uk/wp-content/plugins/jetpack/_inc/build/facebook-embed.min.js'></script>
<script type='text/javascript' src='https://father-hood.co.uk/wp-content/plugins/jetpack/_inc/build/twitter-timeline.min.js?ver=4.0.0'></script>
<script type='text/javascript' src='https://father-hood.co.uk/wp-content/plugins/jetpack/_inc/build/likes/queuehandler.min.js?ver=6.2.1'></script>
<script type='text/javascript' src='https://father-hood.co.uk/wp-includes/js/wp-embed.min.js?ver=4.9.6'></script>
<script type='text/javascript' src='https://father-hood.co.uk/wp-content/plugins/jetpack/_inc/build/spin.min.js?ver=1.3'></script>
<script type='text/javascript' src='https://father-hood.co.uk/wp-content/plugins/jetpack/_inc/build/jquery.spin.min.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/father-hood.co.uk\/wp-admin\/admin-ajax.php","nonce":"6424dca6f4","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/father-hood.co.uk\/wp-login.php?redirect_to=https%3A%2F%2Ffather-hood.co.uk%2F2018%2F07%2F05%2Fdear-father-hood-how-do-you-cure-a-fussy-eater%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://father-hood.co.uk/wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js?ver=20170209'></script>
<script async="async" type='text/javascript' src='https://father-hood.co.uk/wp-content/plugins/akismet/_inc/form.js?ver=4.0.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://father-hood.co.uk/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=6.2.1'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
</script>
	<iframe src='https://widgets.wp.com/likes/master.html?ver=201827#ver=201827&amp;lang=en-gb' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	
		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=117792736&postid=26103&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=identicon&greeting=Leave+a+Reply&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_GB&jetpack_version=6.2.1&sig=0ac3bd23961515582cb459c5d2c90f02e5f63b9f#parent=https%3A%2F%2Ffather-hood.co.uk%2F2018%2F07%2F05%2Fdear-father-hood-how-do-you-cure-a-fussy-eater%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=117792736&postid=26103&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=identicon&greeting=Leave+a+Reply&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_GB&jetpack_version=6.2.1&sig=0ac3bd23961515582cb459c5d2c90f02e5f63b9f#parent=https%3A%2F%2Ffather-hood.co.uk%2F2018%2F07%2F05%2Fdear-father-hood-how-do-you-cure-a-fussy-eater%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>

		<script type='text/javascript' src='https://stats.wp.com/e-201827.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.2.1',blog:'117792736',post:'26103',tz:'0',srv:'father-hood.co.uk'} ]);
	_stq.push([ 'clickTrackerInit', '117792736', '26103' ]);
</script>

</body>
</html>
