<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://father-hood.co.uk/xmlrpc.php">

<title>Nursery Rhymes 2.0: Fickety feckety feck &#8211; Father-Hood.co.uk</title>
<script type="text/javascript">
  WebFontConfig = {"google":{"families":["Lato:r,i,b,bi:latin,latin-ext"]},"typekit":{"id":"tam7arm"}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://s1.wp.com/wp-content/plugins/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css">.wf-active body{font-family:"Lato",sans-serif}.wf-active button, .wf-active input, .wf-active select, .wf-active textarea{font-family:"Lato",sans-serif}.wf-active button, .wf-active input[type="button"], .wf-active input[type="reset"], .wf-active input[type="submit"], .wf-active #infinite-handle span button, .wf-active #infinite-handle span button:hover, .wf-active #infinite-handle span button:focus{font-family:"Lato",sans-serif}.wf-active p{font-family:"Lato",sans-serif}.wf-active .secondary-navigation-container ul, .wf-active .nav-menu-wrapper ul{font-family:"Lato",sans-serif}.wf-active ul, .wf-active ol, .wf-active dl{font-family:"Lato",sans-serif}.wf-active .cat-links, .wf-active .posted-on, .wf-active .entry-footer, .wf-active .edit-link{font-family:"Lato",sans-serif}.wf-active .entry-footer .post-edit-link{font-family:"Lato",sans-serif}.wf-active .featured-content .category, .wf-active .featured-content .entry-title{font-family:"Lato",sans-serif}.wf-active .comment-list li .comment-author, .wf-active .comment-list li .comment-metadata{font-family:"Lato",sans-serif}.wf-active h1, .wf-active h2, .wf-active h3, .wf-active h4, .wf-active h5, .wf-active h6, .wf-active h6 label{font-family:"brandon-grotesque-1","brandon-grotesque-2",sans-serif;font-weight:700;font-style:normal}.wf-active h1{font-style:normal;font-weight:700}.wf-active h2{font-style:normal;font-weight:700}.wf-active h3{font-style:normal;font-weight:700}.wf-active h4{font-style:normal;font-weight:700}.wf-active h5{font-style:normal;font-weight:700}.wf-active h6{font-style:normal;font-weight:700}.wf-active .widget-title{font-style:normal;font-weight:700}.wf-active .site-info-wrapper h6{font-style:normal;font-weight:700}.wf-active .site-info-wrapper h6.find-us{font-style:normal;font-weight:700}.wf-active .page-title, .wf-active .entry-title{font-style:normal;font-weight:700}.wf-active #respond h3#reply-title{font-style:normal;font-weight:700}.wf-active .post-navigation h4{font-style:normal;font-weight:700}@media screen and (max-width: 640px){.wf-active .site-title-wrapper-inner .site-title{font-style:normal;font-weight:700}}@media screen and (max-width: 1024px) and (min-width: 641px){.wf-active .site-title-wrapper-inner .site-title{font-style:normal;font-weight:700}}.wf-active .site-title{font-style:normal;font-weight:700}</style>
<meta name="google-site-verification" content="LA7roIdtFaek4ZraCWN2_yMRDBNzx0HY1RCU9H_I3Qg" />
<meta name="msvalidate.01" content="BC4753A99FA66A9C99B92303F8DC3B31" />
<meta name="p:domain_verify" content="6614f27eaa9ba0357bd5a77e9fc200e4" />
<meta name="yandex-verification" content="de0640595f8f3030" />
		<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=father-hood.co.uk&amp;id=117792736&amp;t=1504721255&amp;back=https%3A%2F%2Ffather-hood.co.uk%2F2017%2F09%2F05%2Fnursery-rhymes-2-0-fickety-feckety-feck%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fatherhoodcouk.wordpress.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.pubmine.com' />
<link rel='dns-prefetch' href='//x.bidswitch.net' />
<link rel='dns-prefetch' href='//static.criteo.net' />
<link rel='dns-prefetch' href='//ib.adnxs.com' />
<link rel='dns-prefetch' href='//aax.amazon-adsystem.com' />
<link rel='dns-prefetch' href='//bidder.criteo.com' />
<link rel='dns-prefetch' href='//cas.criteo.com' />
<link rel='dns-prefetch' href='//gum.criteo.com' />
<link rel='dns-prefetch' href='//ads.pubmatic.com' />
<link rel='dns-prefetch' href='//gads.pubmatic.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//ad.doubleclick.net' />
<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//cdn.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.g.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.swid.switchadhub.com' />
<link rel="alternate" type="application/rss+xml" title="Father-Hood.co.uk &raquo; Feed" href="https://father-hood.co.uk/feed/" />
<link rel="alternate" type="application/rss+xml" title="Father-Hood.co.uk &raquo; Comments Feed" href="https://father-hood.co.uk/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Father-Hood.co.uk &raquo; Nursery Rhymes 2.0: Fickety feckety&nbsp;feck Comments Feed" href="https://father-hood.co.uk/2017/09/05/nursery-rhymes-2-0-fickety-feckety-feck/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1496863874h&ver=4.8.1-RC2-41203"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s2.wp.com/_static/??-eJyFkOsOgjAMhV/I2RiJlx/GZxlbg8OWLbSE8PYO8RLR4J+lpzlfT1fok3GxUWwUuDOJuio0An1ykY1wIBxmau1EVvAbo3BFgRo1WXc1d/VlLylW75zYeusFKoqlpaXRLZJV9CZF0ZlawlxsMfc5WR0djD5YJORsW8I47Z7UWF7ydxZjpguVZWpRxOSXQ8dGLznoz3o8rjKdCrLxszOhAZqoIdPyKr5mTlHwSAZvAw1sKxAdCEf3mU+b4rDf7jbFsahvET69JQ==' type='text/css' media='all' />
<link rel='stylesheet' id='dailymag-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C400italic%2C700%7CAbril+Fatface%3A400%7CLora%3A400%2C400italic%2C700%2C700italic&#038;subset=latin%2Clatin-ext&#038;ver=0.9.0' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-2-1' href='https://s2.wp.com/_static/??-eJyVjkEOwjAMBD+EiQJIwAHxFjdNI1MnjupUhd8TDgh6KeU2I+1YNlMGJ6n4VEwcIfMYKKmZqA2+qCmSIYtW0vJgv3WqG7OcdOh8I9IDU1/hvr6sXDAMGD+0JlNxhAxUJ3P5I46+JXyf+PVv8AIsDgtJmgl0jDQspYNvWELFYOrqS1/RNV7s4Xzcnazd29sTwFSafw==' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-3-1' href='https://s0.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h' type='text/css' media='print' />
<link rel='stylesheet' id='all-css-4-1' href='https://s2.wp.com/_static/??-eJx9i9EKwjAMRX/IGoVN54P4LVnp2kialCbD3xcfRGTi0z0XzoFHC1HFkzjUNTReM4kBRieVGfuH9tFsB7/1puZhYaQOVrCT5Pf+q0wjIQfWrN9nE3lJNRmUATLrjPwSbvV6HC6H83Qap/H+BMWZScE=' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyFj90KwjAMhV/IrAw6xQvxWWoXS2r/bNoNfXo70At1KARCTr4cTsScgIJ2dUQWttW1Yr49W2d5I34B4MlkVbDzFF6wjqFgKAvr44kcQmXMyjStGZ3jCpciF4/MDVrZvkeiMBHOfzGLJSl9gYxM9y9XXyG5aiiwyOjaAyMsGT6mdnX0h17uh36Qcre1DyuucHk='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1377793621h' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://fatherhoodcouk.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='The 9 most important things I learned from taking our 18-month-old on&nbsp;holiday' href='https://father-hood.co.uk/2017/09/04/the-9-most-important-things-i-learned-from-taking-our-18-month-old-on-holiday/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://father-hood.co.uk/2017/09/05/nursery-rhymes-2-0-fickety-feckety-feck/" />
<link rel='shortlink' href='http://wp.me/p7YfgQ-60D' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Ffather-hood.co.uk%2F2017%2F09%2F05%2Fnursery-rhymes-2-0-fickety-feckety-feck%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Ffather-hood.co.uk%2F2017%2F09%2F05%2Fnursery-rhymes-2-0-fickety-feckety-feck%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Nursery Rhymes 2.0: Fickety feckety feck" />
<meta property="og:url" content="https://father-hood.co.uk/2017/09/05/nursery-rhymes-2-0-fickety-feckety-feck/" />
<meta property="og:description" content="A brand new nursery rhyme, sung to the tune of &#039;Hickery Dickory Dock&#039;" />
<meta property="article:published_time" content="2017-09-05T12:16:43+00:00" />
<meta property="article:modified_time" content="2017-09-05T12:16:43+00:00" />
<meta property="og:site_name" content="Father-Hood.co.uk" />
<meta property="og:image" content="https://fatherhoodcouk.files.wordpress.com/2017/09/ficketyfecketyfeck.png" />
<meta property="og:image:secure_url" content="https://fatherhoodcouk.files.wordpress.com/2017/09/ficketyfecketyfeck.png" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="800" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@fatherhoodcouk" />
<meta name="twitter:text:title" content="Nursery Rhymes 2.0: Fickety feckety&nbsp;feck" />
<meta name="twitter:image" content="https://fatherhoodcouk.files.wordpress.com/2017/09/ficketyfecketyfeck.png?w=1400" />
<meta name="twitter:card" content="photo" />
<meta name="twitter:creator" content="@fatherhoodcouk" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<link rel="search" type="application/opensearchdescription+xml" href="https://father-hood.co.uk/osd.xml" title="Father-Hood.co.uk" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="application-name" content="Father-Hood.co.uk" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="The parenting site for the rest of us..." /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://father-hood.co.uk/feed/;icon-uri=https://fatherhoodcouk.files.wordpress.com/2017/04/cropped-father.png?w=16" /><meta name="msapplication-task" content="name=Sign up for a free blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Forums;action-uri=http://forums.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="title" content="Nursery Rhymes 2.0: Fickety feckety&nbsp;feck | Father-Hood.co.uk on WordPress.com" />
<meta name="description" content="A brand new nursery rhyme, sung to the tune of &#039;Hickery Dickory Dock&#039;" />
		<script type="text/javascript">
		var __ATA_PP = { pt: 1, ht: 1, tn: 'dailymag', amp: false };
		</script>
		<script type="text/javascript" src="//s.pubmine.com/head.js"></script>
		<script type="text/javascript" src="https://static.criteo.net/js/ld/publishertag.js"></script><link rel="amphtml" href="https://father-hood.co.uk/2017/09/05/nursery-rhymes-2-0-fickety-feckety-feck/amp/" /><style type="text/css" id="syntaxhighlighteranchor"></style>
<link rel="icon" href="https://fatherhoodcouk.files.wordpress.com/2017/04/cropped-father.png?w=32" sizes="32x32" />
<link rel="icon" href="https://fatherhoodcouk.files.wordpress.com/2017/04/cropped-father.png?w=192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://fatherhoodcouk.files.wordpress.com/2017/04/cropped-father.png?w=180" />
<meta name="msapplication-TileImage" content="https://fatherhoodcouk.files.wordpress.com/2017/04/cropped-father.png?w=270" />

</head>
<body class="post-template-default single single-post postid-23103 single-format-image mp6 customizer-styles-applied layout-three-column-center has-site-logo highlander-enabled highlander-light">

<progress value="0"></progress>
<div id="page" class="hfeed site">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

	
<div class="secondary-navigation-container">
	<nav id="secondary-navigation" class="nav-menu-wrapper" role="navigation">
		<div class="menu-menu-3-container"><ul id="menu-menu-3" class="menu"><li id="menu-item-1345" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1345"><a href="https://father-hood.co.uk/category/blog/">Blog</a></li>
<li id="menu-item-1346" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1346"><a href="https://father-hood.co.uk/category/advice/">Advice</a></li>
<li id="menu-item-1347" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1347"><a href="https://father-hood.co.uk/category/true-stories/">True Stories</a></li>
<li id="menu-item-1348" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1348"><a href="https://father-hood.co.uk/category/nursery-rhymes-2-0/">Nursery Rhymes 2.0</a></li>
<li id="menu-item-8488" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8488"><a href="https://father-hood.co.uk/category/uncategorized/">Lists</a></li>
<li id="menu-item-1349" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1349"><a href="https://father-hood.co.uk/about/">About</a></li>
</ul></div>	</nav><!-- #site-navigation -->
</div>
	<header id="masthead" class="site-header" role="banner">

		
<div class="site-title-wrapper">

	<div class="site-title-wrapper-inner">

		<div class="site-logo"><a href="https://father-hood.co.uk/" class="site-logo-link" rel="home"><img width="599" height="599" src="https://fatherhoodcouk.files.wordpress.com/2017/04/cropped-father.png" class="site-logo attachment-full" alt="" data-size="full" srcset="https://fatherhoodcouk.files.wordpress.com/2017/04/cropped-father.png 599w, https://fatherhoodcouk.files.wordpress.com/2017/04/cropped-father.png?w=150&amp;h=150 150w, https://fatherhoodcouk.files.wordpress.com/2017/04/cropped-father.png?w=300&amp;h=300 300w" sizes="(max-width: 599px) 100vw, 599px" data-attachment-id="15677" data-permalink="https://father-hood.co.uk/cropped-father/" data-orig-file="https://fatherhoodcouk.files.wordpress.com/2017/04/cropped-father.png" data-orig-size="599,599" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="cropped-father" data-image-description="" data-medium-file="https://fatherhoodcouk.files.wordpress.com/2017/04/cropped-father.png?w=300" data-large-file="https://fatherhoodcouk.files.wordpress.com/2017/04/cropped-father.png?w=599" /></a></div>

		<h1 class="site-title"><a href="https://father-hood.co.uk/" rel="home">Father-Hood.co.uk</a></h1>
		<div class="site-description">The parenting site for the rest of us&#8230;</div>

	</div><!-- .site-info-inner -->

	
	<div class="social-menu">
		<div class="menu-social-media-container"><ul id="menu-social-media" class="menu"><li id="menu-item-18" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18"><a href="http://www.facebook.com">Facebook</a></li>
<li id="menu-item-19" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19"><a href="http://www.linkedin.com">LinkedIn</a></li>
<li id="menu-item-20" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20"><a href="http://www.twitter.com">Twitter</a></li>
<li id="menu-item-21" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21"><a href="http://www.instagram.com">Instagram</a></li>
</ul></div>	</div><!-- .social-menu -->

	
</div><!-- .site-title-wrapper -->

	</header><!-- #masthead -->

	
<div class="main-navigation-container">
	<nav id="site-navigation" class="nav-menu-wrapper" role="navigation">
		<button class="menu-toggle" id="menu-toggle" aria-controls="primary-menu" aria-expanded="false">&#9776; Menu</button>
		<div class="menu-menu-3-container"><ul id="menu-menu-4" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1345"><a href="https://father-hood.co.uk/category/blog/">Blog</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1346"><a href="https://father-hood.co.uk/category/advice/">Advice</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1347"><a href="https://father-hood.co.uk/category/true-stories/">True Stories</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1348"><a href="https://father-hood.co.uk/category/nursery-rhymes-2-0/">Nursery Rhymes 2.0</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8488"><a href="https://father-hood.co.uk/category/uncategorized/">Lists</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1349"><a href="https://father-hood.co.uk/about/">About</a></li>
</ul></div>	</nav><!-- #site-navigation -->
</div>

	<div id="content" class="site-content">

	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		
			<article id="post-23103" class="post-23103 post type-post status-publish format-image hentry category-blog category-nursery-rhymes-2-0 tag-baby tag-funny tag-nursery-rhymes tag-parenting tag-toddler post_format-post-format-image">

	

	<header class="entry-header">
	<div class="entry-header-row">
		<div class="entry-header-column">
						<div class="entry-meta">
														<span class="cat-links">
						<a href="https://father-hood.co.uk/category/blog/" rel="category tag">Blog</a>, <a href="https://father-hood.co.uk/category/nursery-rhymes-2-0/" rel="category tag">Nursery Rhymes 2.0</a>					</span>
									
				<span class="posted-on"><a href="https://father-hood.co.uk/2017/09/05/nursery-rhymes-2-0-fickety-feckety-feck/" rel="bookmark"><time class="entry-date published" datetime="2017-09-05T12:16:43+00:00">September 5, 2017</time></a></span>			</div><!-- .entry-meta -->
			
			<a href="https://father-hood.co.uk/2017/09/05/nursery-rhymes-2-0-fickety-feckety-feck/" rel="permalink"><h1 class="entry-title">Nursery Rhymes 2.0: Fickety feckety&nbsp;feck</h1></a>
		</div><!-- .entry-header-column -->
	</div><!-- .entry-header-row -->
</header><!-- .entry-header -->
	<div class="entry-content">
	<p><img data-attachment-id="23104" data-permalink="https://father-hood.co.uk/2017/09/05/nursery-rhymes-2-0-fickety-feckety-feck/ficketyfecketyfeck/" data-orig-file="https://fatherhoodcouk.files.wordpress.com/2017/09/ficketyfecketyfeck.png?w=845" data-orig-size="800,800" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="FICKETYFECKETYFECK" data-image-description="" data-medium-file="https://fatherhoodcouk.files.wordpress.com/2017/09/ficketyfecketyfeck.png?w=845?w=300" data-large-file="https://fatherhoodcouk.files.wordpress.com/2017/09/ficketyfecketyfeck.png?w=845?w=800" class="alignnone size-full wp-image-23104" src="https://fatherhoodcouk.files.wordpress.com/2017/09/ficketyfecketyfeck.png?w=845" alt="FICKETYFECKETYFECK" srcset="https://fatherhoodcouk.files.wordpress.com/2017/09/ficketyfecketyfeck.png 800w, https://fatherhoodcouk.files.wordpress.com/2017/09/ficketyfecketyfeck.png?w=150 150w, https://fatherhoodcouk.files.wordpress.com/2017/09/ficketyfecketyfeck.png?w=300 300w, https://fatherhoodcouk.files.wordpress.com/2017/09/ficketyfecketyfeck.png?w=768 768w" sizes="(max-width: 800px) 100vw, 800px"   /></p>
			<style type="text/css">
			div.wpmrec2x{max-width:610px;}
			div.wpmrec2x div.u > div{float:left;margin-right:10px;}
			div.wpmrec2x div.u > div:nth-child(3n){margin-right:0px;}
			</style>		<div class="wpcnt">
			<div class="wpa wpmrec wpmrec2x">
				<span class="wpa-about">Advertisements</span>
				<div class="u">
										<script type='text/javascript' id="s1177927361">
						(function(g,$){if("undefined"!=typeof g.__ATA){
							g.__ATA.initAd({collapseEmpty:'after', sectionId:1177927361, width:300, height:250});
							g.__ATA.initAd({collapseEmpty:'after', sectionId:1177927364, width:300, height:250});
						}})(window,jQuery);
					</script>
				</div>
						<div id="crt-930340161" style="width:300px;height:250px;"></div>
		<script type="text/javascript">
		var o = document.getElementById('crt-930340161');
		if ("undefined"!=typeof Criteo) {
			var p = o.parentNode;
			p.style.setProperty('display', 'inline-block', 'important');
			o.style.setProperty('display', 'block', 'important');
			Criteo.DisplayAcceptableAdIfAdblocked({zoneid:388248,containerid:"crt-930340161",collapseContainerIfNotAdblocked:true,"callifnotadblocked": function () {var o = document.getElementById('crt-930340161'); o.style.setProperty('display','none','important');o.style.setProperty('visbility','hidden','important'); } });
		} else {
			o.style.setProperty('display', 'none', 'important');
			o.style.setProperty('visibility', 'hidden', 'important');
		}
		</script>		<div id="crt-1773380344" style="width:300px;height:250px;"></div>
		<script type="text/javascript">
		var o = document.getElementById('crt-1773380344');
		if ("undefined"!=typeof Criteo) {
			var p = o.parentNode;
			p.style.setProperty('display', 'inline-block', 'important');
			o.style.setProperty('display', 'block', 'important');
			Criteo.DisplayAcceptableAdIfAdblocked({zoneid:837497,containerid:"crt-1773380344",collapseContainerIfNotAdblocked:true,"callifnotadblocked": function () {var o = document.getElementById('crt-1773380344'); o.style.setProperty('display','none','important');o.style.setProperty('visbility','hidden','important'); } });
		} else {
			o.style.setProperty('display', 'none', 'important');
			o.style.setProperty('visibility', 'hidden', 'important');
		}
		</script>
			</div>
		</div><div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-23103" class="share-twitter sd-button share-icon" href="https://father-hood.co.uk/2017/09/05/nursery-rhymes-2-0-fickety-feckety-feck/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-23103" class="share-facebook sd-button share-icon" href="https://father-hood.co.uk/2017/09/05/nursery-rhymes-2-0-fickety-feckety-feck/?share=facebook" target="_blank" title="Share on Facebook"><span>Facebook</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-23103" class="share-google-plus-1 sd-button share-icon" href="https://father-hood.co.uk/2017/09/05/nursery-rhymes-2-0-fickety-feckety-feck/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span>Google</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-117792736-23103-59b039678f435' data-src='//widgets.wp.com/likes/#blog_id=117792736&amp;post_id=23103&amp;origin=fatherhoodcouk.wordpress.com&amp;obj_id=117792736-23103-59b039678f435' data-name='like-post-frame-117792736-23103-59b039678f435'><h3 class='sd-title'>Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div></div>
	</div><!-- .entry-content -->

	<footer class="entry-footer">
	<div class="entry-footer-right">
					<span class="comments-link"><a href="https://father-hood.co.uk/2017/09/05/nursery-rhymes-2-0-fickety-feckety-feck/#respond">Leave a comment</a></span>
		
			</div>

					<span class="tags-links">
			Filed under: <a href="https://father-hood.co.uk/tag/baby/" rel="tag">Baby</a>, <a href="https://father-hood.co.uk/tag/funny/" rel="tag">funny</a>, <a href="https://father-hood.co.uk/tag/nursery-rhymes/" rel="tag">nursery rhymes</a>, <a href="https://father-hood.co.uk/tag/parenting/" rel="tag">parenting</a>, <a href="https://father-hood.co.uk/tag/toddler/" rel="tag">toddler</a>		</span>
			</footer><!-- .entry-footer -->
</article><!-- #post-## -->

				<nav class="navigation post-navigation" role="navigation">
		<h1 class="screen-reader-text">Post navigation</h1>
		<div class="nav-links">
			<div class="nav-previous"><a href="https://father-hood.co.uk/2017/09/04/the-9-most-important-things-i-learned-from-taking-our-18-month-old-on-holiday/" rel="prev"><span class="previous-title prev-next">&larr; Previous Post</span><h4>The 9 most important things I learned from taking our 18-month-old on&nbsp;holiday</h4><div class="excerpt">Just about everything you need to know about holidaying with a young toddler...</div></a></div>		</div><!-- .nav-links -->
	</nav><!-- .navigation -->
	
			
<div id="comments" class="comments-area">

	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/09/05/nursery-rhymes-2-0-fickety-feckety-feck/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="https://father-hood.co.uk/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="c3624a8a7a" /><input type="hidden" name="_wp_http_referer" value="/2017/09/05/nursery-rhymes-2-0-fickety-feckety-feck/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Enter your comment here...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Enter your comment here..."></textarea></div>
</div>

<div id="comment-form-identity">

	<div id="comment-form-nascar">
		<p>Fill in your details below or click an icon to log in:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" title="Guest">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" title="WordPress.com">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" title="Twitter">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" title="Facebook">
					<span></span>
				</a>
			</li>
			<li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Email <span class="required">(required)</span> <span class="nopublish">(Address never made public)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(required)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
	
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="WordPress.com Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
				<p class="comment-form-posting-as pa-wordpress"><strong></strong> You are commenting using your WordPress.com account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Twitter picture" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
				<p class="comment-form-posting-as pa-twitter"><strong></strong> You are commenting using your Twitter account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Facebook photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
				<p class="comment-form-posting-as pa-facebook"><strong></strong> You are commenting using your Facebook account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Google+ photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
				<p class="comment-form-posting-as pa-googleplus"><strong></strong> You are commenting using your Google+ account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancel</a></div>
		<p>Connecting to %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notify me of new comments via email.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='23103' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="1c3a2391bc" /></p>
<input type="hidden" name="genseq" value="1504721255" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="16"/></p>			</form>
			</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- #comments -->

		
		</main><!-- #main -->
	</div><!-- #primary -->


<div id="secondary" class="widget-area" role="complementary">

	<aside id="facebook-likebox-3" class="widget widget_facebook_likebox"><h6 class="widget-title"><a href="https://www.facebook.com/fatherhood.co.uk/">Follow me on Facebook</a></h6>		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/fatherhood.co.uk/" data-width="388"  data-height="432" data-hide-cover="false" data-show-facepile="true" data-show-posts="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/fatherhood.co.uk/"><a href="https://www.facebook.com/fatherhood.co.uk/">Follow me on Facebook</a></blockquote></div>
		</div>
		</aside><aside id="top-posts-9" class="widget widget_top-posts"><h6 class="widget-title">Top Posts &amp; Pages</h6><ul>				<li>
										<a href="https://father-hood.co.uk/2017/09/04/the-9-most-important-things-i-learned-from-taking-our-18-month-old-on-holiday/" class="bump-view" data-bump-view="tp">
						The 9 most important things I learned from taking our 18-month-old on holiday					</a>
									</li>
							<li>
										<a href="https://father-hood.co.uk/2017/09/05/nursery-rhymes-2-0-fickety-feckety-feck/" class="bump-view" data-bump-view="tp">
						Nursery Rhymes 2.0: Fickety feckety feck					</a>
									</li>
							<li>
										<a href="https://father-hood.co.uk/about/" class="bump-view" data-bump-view="tp">
						About					</a>
									</li>
							<li>
										<a href="https://father-hood.co.uk/2017/08/24/meme-of-the-day-august-24/" class="bump-view" data-bump-view="tp">
						Meme of the day August 24					</a>
									</li>
							<li>
										<a href="https://father-hood.co.uk/2017/08/25/holiday-celebrate/" class="bump-view" data-bump-view="tp">
						Holiday! Celebrate!					</a>
									</li>
							<li>
										<a href="https://father-hood.co.uk/2017/07/04/dear-father-hood-why-do-new-dads-always-get-so-drunk-on-the-first-night-of-a-stag-weekend/" class="bump-view" data-bump-view="tp">
						Dear Father Hood: why do new dads always get so drunk on the first night of a stag weekend?					</a>
									</li>
							<li>
										<a href="https://father-hood.co.uk/2017/02/22/the-13-best-products-from-babys-first-13-months/" class="bump-view" data-bump-view="tp">
						The 13 best products from baby&#039;s first 13 months...					</a>
									</li>
							<li>
										<a href="https://father-hood.co.uk/2017/07/12/dear-father-hood-is-your-left-leg-swollen-or-are-you-just-pleased-to-see-me/" class="bump-view" data-bump-view="tp">
						Dear Father Hood: is your left leg swollen or are you just pleased to see me?					</a>
									</li>
							<li>
										<a href="https://father-hood.co.uk/2017/08/23/meme-of-the-day-august-23/" class="bump-view" data-bump-view="tp">
						Meme of the day August 23					</a>
									</li>
							<li>
										<a href="https://father-hood.co.uk/2017/01/11/the-father-hood-co-uk-midweek-list-10-things-only-parents-know/" class="bump-view" data-bump-view="tp">
						The Father-hood.co.uk midweek list: 10 things only parents know					</a>
									</li>
			</ul></aside><aside id="twitter_timeline-3" class="widget widget_twitter_timeline"><h6 class="widget-title">My latest tweets</h6><a class="twitter-timeline" data-theme="dark" data-link-color="#f96e5b" data-border-color="#e8e8e8" data-tweet-limit="4" data-lang="EN" data-partner="jetpack" data-chrome="noheader nofooter" href="https://twitter.com/@fatherhoodcouk">My Tweets</a></aside><aside id="media_image-4" class="widget widget_media_image"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><img class="image alignnone" src="https://discover.files.wordpress.com/2015/12/discover-badge-rectangle.png" alt="" width="200" height="62" /></aside>
</div><!-- #secondary -->

<div id="tertiary" class="widget-area" role="complementary">

	<aside id="search-4" class="widget widget_search"><h6 class="widget-title">Search</h6><form role="search" method="get" class="search-form" action="https://father-hood.co.uk/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form></aside><aside id="wpcom_instagram_widget-3" class="widget widget_wpcom_instagram_widget"><h6 class="widget-title">Instagram</h6><div class="wpcom-instagram-images wpcom-instagram-columns-2">
<a href="https://www.instagram.com/p/BYrLG7kBuIz/"><img src="https://scontent.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/21372387_504890943194613_2740025844486373376_n.jpg" width="640" height="479" alt="When family selfies get boring. #parenting #parentingmoments #ukbloggers #blogger #selfie #babiesofinstagram #instababy #holiday #beach #sea #sun #yawn #dadblogger #dadsofinstagram #family" title="When family selfies get boring. #parenting #parentingmoments #ukbloggers #blogger #selfie #babiesofinstagram #instababy #holiday #beach #sea #sun #yawn #dadblogger #dadsofinstagram #family" /></a>
<a href="https://www.instagram.com/p/BYqNVGbhCBP/"><img src="https://scontent.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/21434255_844113349092079_5409700756024459264_n.jpg" width="640" height="640" alt="My latest nursery rhyme 2.0. Inspired, as ever, by a sleepless night. Loads more on the site (link in bio) #parenting #funny #sleeplessnights #baby #nurseryrhymes #nurseryrhyme #dadblogger #pbloggers #pblogger #sleep #ukbloggers #blogger" title="My latest nursery rhyme 2.0. Inspired, as ever, by a sleepless night. Loads more on the site (link in bio) #parenting #funny #sleeplessnights #baby #nurseryrhymes #nurseryrhyme #dadblogger #pbloggers #pblogger #sleep #ukbloggers #blogger" /></a>
<a href="https://www.instagram.com/p/BYogghGh5qt/"><img src="https://scontent.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/21297018_130574174238360_3234028043659902976_n.jpg" width="640" height="640" alt="Someone needs a haircut. #cuteness #babiesofinstagram #closeup #instababy #cheese #smiles #grin #parenting #baby #hair" title="Someone needs a haircut. #cuteness #babiesofinstagram #closeup #instababy #cheese #smiles #grin #parenting #baby #hair" /></a>
<a href="https://www.instagram.com/p/BYmAV_nhybm/"><img src="https://scontent.cdninstagram.com/t51.2885-15/sh0.08/e35/p640x640/21294812_147776585814367_5659445141417492480_n.jpg" width="640" height="799" alt="Are we nearly there yet? #instababy #dadblogger #parenting #flying #takeoff #intrigue #britishairways #sunshine #tenerife #babiesofinstagram #cuteness #wow #didntsleepallflight" title="Are we nearly there yet? #instababy #dadblogger #parenting #flying #takeoff #intrigue #britishairways #sunshine #tenerife #babiesofinstagram #cuteness #wow #didntsleepallflight" /></a>
<a href="https://www.instagram.com/p/BYi2ZR0h0wi/"><img src="https://scontent.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/21294671_1901996983371593_5706793728471990272_n.jpg" width="640" height="636" alt="Life&#039;s a beach. #parenting #holiday #pbloggers #dadblogger #babiesofinstagram #tenerife #abama #placetoourselves" title="Life&#039;s a beach. #parenting #holiday #pbloggers #dadblogger #babiesofinstagram #tenerife #abama #placetoourselves" /></a>
<a href="https://www.instagram.com/p/BYfbrdkBViE/"><img src="https://scontent.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/21294721_1846750668674824_5795261039633235968_n.jpg" width="640" height="499" alt="This is my beach. #baby #beach #babiesofinstagram #instababy #tenerife #parenting #holiday #sea #sand #sun #dadblogger #pbloggers #shak #cuteness" title="This is my beach. #baby #beach #babiesofinstagram #instababy #tenerife #parenting #holiday #sea #sand #sun #dadblogger #pbloggers #shak #cuteness" /></a>
</div>
</aside><aside id="archives-3" class="widget widget_archive"><h6 class="widget-title">My back catalogue</h6>		<label class="screen-reader-text" for="archives-dropdown-3">My back catalogue</label>
		<select id="archives-dropdown-3" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Select Month</option>
				<option value='https://father-hood.co.uk/2017/09/'> September 2017 </option>
	<option value='https://father-hood.co.uk/2017/08/'> August 2017 </option>
	<option value='https://father-hood.co.uk/2017/07/'> July 2017 </option>
	<option value='https://father-hood.co.uk/2017/06/'> June 2017 </option>
	<option value='https://father-hood.co.uk/2017/05/'> May 2017 </option>
	<option value='https://father-hood.co.uk/2017/04/'> April 2017 </option>
	<option value='https://father-hood.co.uk/2017/03/'> March 2017 </option>
	<option value='https://father-hood.co.uk/2017/02/'> February 2017 </option>
	<option value='https://father-hood.co.uk/2017/01/'> January 2017 </option>
	<option value='https://father-hood.co.uk/2016/12/'> December 2016 </option>
	<option value='https://father-hood.co.uk/2016/11/'> November 2016 </option>
	<option value='https://father-hood.co.uk/2016/10/'> October 2016 </option>

		</select>
		</aside><aside id="follow_button_widget-7" class="widget widget_follow_button_widget">
		<a class="wordpress-follow-button" href="https://father-hood.co.uk" data-blog="https://father-hood.co.uk" data-lang="en" data-show-follower-count="true">Follow Father-Hood.co.uk on WordPress.com</a>
		<script type="text/javascript">(function(d){var f = d.getElementsByTagName('SCRIPT')[0], p = d.createElement('SCRIPT');p.type = 'text/javascript';p.async = true;p.src = '//widgets.wp.com/platform.js';f.parentNode.insertBefore(p,f);}(document));</script>

		</aside>
</div><!-- #tertiary -->
<script type='text/javascript'>
								var _gaq = _gaq || [];
								_gaq.push(['_setAccount', 'UA-90428703-1']);
_gaq.push(['_trackPageview']);

								(function() {
									var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
									ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
									var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
								})();
							</script>

	</div><!-- #content -->

	
	<footer id="colophon" class="site-footer" role="contentinfo">
		<div class="site-footer-inner">

			

		</div><!-- .site-footer-inner -->
	</footer><!-- #colophon -->

	
<div class="site-info-wrapper">
	<div class="site-info">
		<div class="site-info-inner">

			<h6>The parenting site for the rest of us&#8230;</h6>

			
			<div class="social-menu">
				<h6 class="find-us">Find us on</h6>
				<div class="menu-social-media-container"><ul id="menu-social-media-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18"><a href="http://www.facebook.com">Facebook</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19"><a href="http://www.linkedin.com">LinkedIn</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20"><a href="http://www.twitter.com">Twitter</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21"><a href="http://www.instagram.com">Instagram</a></li>
</ul></div>			</div><!-- .social-menu -->

			
			<div class="site-info-text">
				<a href="https://wordpress.com/?ref=footer_custom_powered">Powered by WordPress.com</a>.
				
							</div><!-- .site-info-text -->

		</div><!-- .site-info-inner -->
	</div><!-- .site-info -->
</div><!-- .site-info-wrapper -->
</div><!-- #page -->

<!--  -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201736y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Post Comment","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Log Out","loginText":"Log In","connectURL":"https:\/\/fatherhoodcouk.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/fatherhoodcouk.wordpress.com\/wp-login.php?action=logout&_wpnonce=2f8ce4e7a2","homeURL":"https:\/\/father-hood.co.uk\/","postID":"23103","gravDefault":"identicon","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Change","changeAccount":"Change Account","comment_registration":"","userIsLoggedIn":"","isJetpack":"0","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1479964158j'></script>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Add your thoughts here... (optional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Post to</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Cancel</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Reblog Post" />
				<input type="hidden" id="carousel-reblog-blog-id" value="117792736" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://father-hood.co.uk" />
				<input type="hidden" id="carousel-reblog-blog-title" value="Father-Hood.co.uk" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="8d2ff7020d" /><input type="hidden" name="_wp_http_referer" value="/2017/09/05/nursery-rhymes-2-0-fickety-feckety-feck/" />		</form>

		<div class="arrow"></div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/father-hood.co.uk\/2017\/09\/05\/nursery-rhymes-2-0-fickety-feckety-feck\/":23103};
	</script>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-google-plus-1' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
		});
		</script>
		<link rel='stylesheet' id='all-css-0-3' href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1481571546h' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel-ie8fix.css?m=1412618825h&#038;ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var comment_like_text = {"loading":"Loading..."};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"en_US"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"117792736","siteName":"Father-Hood.co.uk","siteURL":"https:\/\/father-hood.co.uk","icon":"<img alt='' src='https:\/\/fatherhoodcouk.files.wordpress.com\/2017\/04\/cropped-father.png?w=50' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"premium\/dailymag","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/fatherhoodcouk.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Ffather-hood.co.uk%2F2017%2F09%2F05%2Fnursery-rhymes-2-0-fickety-feckety-feck%2F","themeURL":"https:\/\/wordpress.com\/theme\/dailymag\/","xhrURL":"https:\/\/father-hood.co.uk\/wp-admin\/admin-ajax.php","nonce":"a6f5015530","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"98621575db\" \/>","referer":"https:\/\/father-hood.co.uk\/2017\/09\/05\/nursery-rhymes-2-0-fickety-feckety-feck\/","canFollow":"1","feedID":"56745748","statusMessage":"","customizeLink":"https:\/\/fatherhoodcouk.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Ffatherhoodcouk.wordpress.com%2F2017%2F09%2F05%2Fnursery-rhymes-2-0-fickety-feckety-feck%2F","postID":"23103","shortlink":"http:\/\/wp.me\/p7YfgQ-60D","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/father-hood.co.uk\/23103","statsLink":"https:\/\/wordpress.com\/stats\/post\/23103\/father-hood.co.uk","i18n":{"view":"View site","follow":"Follow","following":"Following","edit":"Edit","login":"Log in","signup":"Sign up","customize":"Customize","report":"Report this content","themeInfo":"Get theme: DailyMag","shortlink":"Copy shortlink","copied":"Copied","followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar","editSubs":"Manage subscriptions","viewReader":"View site in Reader","viewReadPost":"View post in Reader","subscribe":"Sign me up","enterEmail":"Enter your email address","followers":"Join 565 other followers","alreadyUser":"Already have a WordPress.com account? <a href=\"https:\/\/fatherhoodcouk.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Ffather-hood.co.uk%2F2017%2F09%2F05%2Fnursery-rhymes-2-0-fickety-feckety-feck%2F\">Log in now.<\/a>","stats":"Stats"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/father-hood.co.uk\/wp-admin\/admin-ajax.php","nonce":"fbbf5c3b63","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/fatherhoodcouk.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Ffather-hood.co.uk%2F2017%2F09%2F05%2Fnursery-rhymes-2-0-fickety-feckety-feck%2F","blog_id":"117792736","local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Reblog","reblogged":"Reblogged","reblog_add_thoughts":"Add your thoughts here... (optional)","reblogging":"Reblogging...","post_reblog":"Post Reblog","stats_query_args":"blog=117792736&v=wpcom&tz=0&user_id=0&subd=fatherhoodcouk","is_public":"1","reblog_enabled":""};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyVkt1uwyAMhV9ohLbTfm6mPcpEiJM6wUBtaJe3H9GaLt2qaL3COvgzx0foU1Q2+AQ+6V50A0e0ED+rXh704oqyii536EU7HED0IUOGvfGNA15ptoGoSOob6ie61nLCCPdAV8JvMO2BSltkIMykG4NuJNNNnDdH7EzC4O+AIoeOQe55RwaMxZwfVBtsFtXiJUD01uXmeg2G6MaK8I+rRQY9pGjsoD/KAN0aC3UIgwKqofkvlU6YErBKSFDMrSVumuJG1YY1GSlMqVQ4AjNO1i/a2gQ7xTxNuFS3IpD4s/VS78t/4vF8VMuuW//DcMgCbl5XzcKavwGFIKnHanPONDCt9McgSbXOIGvZG0bfzWeB3ult+7TZPb9uX3ab/gtZJjk7'></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20170206#ver=20170206' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'117792736','blog_tz':'0','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'117792736','v':'wpcom','tz':'0','user_id':'0','post':'23103','subd':'fatherhoodcouk'}]);
_stq.push(['extra', {'crypt':'UE5tW3cvZGRSc0hDLzIlaktHajh4VmN0ZTV6Zko/YlNPM1o4Z1YsNkdUZERXQ35pPTI2fEJRc3p0LmxQLnhYeXZXLExmLzQ3L2NYSlZwOGhpal9wXzZhV3NTM0V2dmNrJkxRNGcrS2dpSkMvb2QzSSt6flFzYkNHcWg3YVpYeFtdSHN1bm9GOTNsYzhlQnRrXWgucUYlM0xJT3M1bE5+eFsrfkg2VjRFNjFuN1tDZGpZSXNrdVVYLmh2VFN8SWtiLGs4azcrU2dScTV5SElvdDAwXSw3OC9PRUp+aDR8SFl6UEdBZm8sTyw0YkMxREpqNSVENUM/QzRDNDZPMHlXOS43TGs3cVZ8a3h3Q1VKZXEwbX5PWkdiazFVeV9dJjdmeVA2T1B6MQ=='}]);
_stq.push([ 'clickTrackerInit', '117792736', '23103' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>
